<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>Alcázar de San Juan (Ciudad Real) resalta la calidad de sus servicios, su oferta y la atención turística - Noticias de Ciudad Real - La Cerca</title> <meta name="description" content="La alcaldesa de Alc&#225;zar de San Juan (Ciudad Real), Rosa Melchor, ha desgranado este jueves en la Feria Internacional de Turismo (Fitur) las posibilidades que ofrece la localidad al visitante, destacando entre ellas la calidad en destino, en oferta tur&#237;stica y atenci&#243;n. La primera edil ha" /> <meta name="keywords" content="alcazar, san, juan, ciudad, real, resalta, calidad, servicios, oferta, atencion, turistica" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/custom/turismo/dragdealer.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?c=0&amp;q=js/custom/turismo/dragdealer.css&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" rel="stylesheet" type="text/css" /> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/960.css&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" rel="stylesheet" type="text/css" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/iccms_frontend_site.css&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" rel="stylesheet" type="text/css" media="print" /> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/swfobject/swfobject.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-core-1.5.0.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-more-1.5.0.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?q=js/iccms/frontend/calendar.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/audioplayer/audio-player.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script type="text/javascript" src="http://st0.lacerca.com/iccomp.php?q=js/charts/js/highcharts.src.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/iccms/frontend/lazy_load_img.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/plugin.js&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=ee59f21804dcd841440a3cb1ff407c9ab98248bd" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
        .printOnly {
            display: none;
        }
    </style> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/ciudad_real/alcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <link rel="canonical" href="http://www.lacerca.com/noticias/ciudad_real/alcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Alc&aacute;zar de San Juan (Ciudad Real) resalta la calidad de sus servicios, su oferta y la atenci&oacute;n tur&iacute;stica" /> <meta property="og:description" content="La alcaldesa de Alc&aacute;zar de San Juan (Ciudad Real), Rosa Melchor, ha desgranado este jueves en la Feria Internacional de Turismo (Fitur) las posibilidades que ofrece la localidad al visitante, destacando entre ellas la calidad en destino, en oferta tur&iacute;stica y atenci&oacute;n. La primera edil ha" /> <meta property="og:url" content="http://turismo.lacerca.com/noticias/ciudad_real/alcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/d3730a5a4c5a5ebde369fe0f8ce675c0.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/d3730a5a4c5a5ebde369fe0f8ce675c0.jpg" /> <meta property="og:video" content="http://www.lacerca.com/tvplayer.swf?config=http%3A%2F%2Fwww.lacerca.com%2Fvideos%2Fembed_conf%2F22578" /> <meta property="og:video:type" content="application/x-shockwave-flash" /> <meta property="og:video:width" content="640" /> <meta property="og:video:height" content="390" /> <meta name="video_width" content="640" /> <meta name="video_height" content="390" /> <link rel="video_src" href="http://www.lacerca.com/tvplayer.swf?config=http%3A%2F%2Fwww.lacerca.com%2Fvideos%2Fembed_conf%2F22578" /> <meta name="video_type" content="application/x-shockwave-flash" /> <meta name="medium" content="mult" /> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> </head> <body> <div id="fb-root"></div> <div class="contenedor_principal"> <div class="container_body"> <div id="gotomobile"></div> <div id="menu_utilidades" class="container_12"> <div class="grid_3 push_9"> <div id="cuadro_busqueda"> <form action="http://turismo.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit"><img data-src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy" /></noscript></button> </form> </div> <a href="http://turismo.lacerca.com/noticias/hemeroteca">Hemeroteca</a> </div> <div class="grid_9 pull_3"> <h1>Toda la informaci&#243;n que necesitas para hacer turismo en Castilla-La Mancha</h1> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="container_footer"></div> <div id="publicidad_superior"> <div class="banner-728-90"> <aside class="adzone zone-5no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="1" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner-220-90"> <aside class="adzone zone-11no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="9" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="container_header"></div> <div class="container_body"> <div class="container_12"> <div id="header"> <div id="main_logo" class="grid_9 alpha"> <a href="http://turismo.lacerca.com/"><h1>Turismo en Castilla-La Mancha</h1></a> </div> <div id="sections-menu" class="grid_3"> <a id="main_web_link" href="http://www.lacerca.com/">Otras Secciones en LaCerca.com</a> </div> <div class="clear"></div> </div> <div id="topmenu"> <ul class=" menu-pane"><li class="menuitem- lang-es item-1 "><a class="" href="http://turismo.lacerca.com/">Inicio</a></li> <li class="menuitem-categories_view_96_turismo lang-es item-2 "><a class="" href="http://turismo.lacerca.com/noticias/turismo">Actualidad</a></li> <li class="menuitem-categories_view_172_especiales_informativos lang-es item-3 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/172/especiales_informativos">Especiales Informativos</a></li> <li class="menuitem-categories_view_169_restaurantes_gastronomia lang-es item-4 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/169/restaurantes_gastronomia">Gastronom&#237;a</a></li> <li class="menuitem-categories_view_168_arte_cultura_ocio lang-es item-5 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/168/arte_cultura_ocio">Arte, Cultura y Ocio</a></li> <li class="menuitem-categories_view_167_espacios_naturales lang-es item-6 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/167/espacios_naturales">Naturaleza</a></li> <li class="menuitem-categories_view_217_iv_centenario_el_greco lang-es item-7 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/217/iv_centenario_el_greco">IV Centenario de la muerte de El Greco</a></li> <li class="menuitem-categories_view_165_bodegas_enoturismo lang-es item-8 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/165/bodegas_enoturismo">Bodegas y Enoturismo</a></li> <li class="menuitem-categories_view_164_caza lang-es item-9 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/164/caza">Caza</a></li> <li class="menuitem-categories_view_170_poblaciones lang-es item-10 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/170/poblaciones">Poblaciones</a></li> <li class="menuitem-categories_view_171_alojamientos lang-es item-11 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/171/alojamientos">Alojamientos</a></li> <li class="menuitem-categories_view_166_ganaderias_toros lang-es item-12 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo del Toro</a></li> <li class="menuitem-categories_view_173_rutas_don_quijote lang-es item-13 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/173/rutas_don_quijote">Rutas de Don Quijote</a></li> <li class="latest menuitem-videos_category_106_1_Turismo lang-es item-14 "><a class="" href="http://turismo.lacerca.com/videos/categorias/106/1/Turismo">V&#237;deos</a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="contenido"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> </div> </div> </div> <div class="hfeed news-article turismo"> <div class="container row items-2 turismo"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://turismo.lacerca.com/noticias/ciudad_real/alcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html"/> <meta itemprop="datePublished" content="2018-01-18T16:51:00Z"/> <meta itemprop="dateModified" content="2018-01-18T19:25:15Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://turismo.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">Alc&aacute;zar de San Juan (Ciudad Real) resalta la calidad de sus servicios, su oferta y la atenci&oacute;n</span> tur&iacute;stica</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fciudad_real%2Falcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fciudad_real%2Falcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fciudad_real%2Falcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://turismo.lacerca.com/noticias/ciudad_real/alcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2018-01-18T16:51:00Z">Jueves, 18 de enero de 2018</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <div class="article-main-video"> <div class="jw-video" style="width: 620px; height: 381px;"><div class="jw-embed" id="jw-video-db64963539f8adcad75fccba6dd52663389849258" width="620" height="381"><a href="http://www.youtube.com/v/ADcFeVkDnsI" rel="flash" data-adzone="28" class="vid-id-22578 "><img data-src="http://st2.lacerca.com/imagenes/video_preview_3/d3730a5a4c5a5ebde369fe0f8ce675c0.jpg" style="display: none; padding: 0; margin:0 ;border: none" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st2.lacerca.com/imagenes/video_preview_3/d3730a5a4c5a5ebde369fe0f8ce675c0.jpg" style="display: none; padding: 0; margin:0 ;border: none" class="lazy" /></noscript></a></div></div> </div> <img itemprop="image" class="no-lazy oculto iccms-gallery-fw-1280 iccms-gallery-fh-853" src="http://st2.lacerca.com/imagenes/article_thumb_6/d3730a5a4c5a5ebde369fe0f8ce675c0.jpg" alt="La marca #EsAlcázar acudió a FITUR"/> <meta itemprop="url" content="http://st2.lacerca.com/imagenes/api_orig/d3730a5a4c5a5ebde369fe0f8ce675c0.jpg" /> <meta itemprop="width" content="1280" /> <meta itemprop="height" content="853" /> <div class="caption article-image-caption entry-content">
                                        La marca #EsAlcázar acudió a FITUR
                                    </div> </div> <div class="iccms-gallery"> <div class="iccms_gallery_album_container"> <div class="header">Galería fotográfica (clic en las fotos para ampliar)</div> <div class="container"> <div class="iccms_gallery_l_arrow"></div> <div class="iccms_gallery_album_scroll_container"> <div class="iccms_gallery_album" style="width:182px"> <div class="iccms_gallery_album_img"> <table class="iccms_gallery_img_table"> <tr> <td class="iccms_gallery_img_cell"> <img class="article-album-thumb iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_medium_thumb/11395fcbca196f51b050086167c2a8a9.jpg" title="" alt="La marca #EsAlc&#225;zar acudi&#243; a FITUR" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="article-album-thumb iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" src="http://st1.lacerca.com/imagenes/api_sq_medium_thumb/11395fcbca196f51b050086167c2a8a9.jpg" title="" alt="La marca #EsAlc&#225;zar acudi&#243; a FITUR"/></noscript> </td> </tr> </table> </div> <div class="iccms_gallery_album_img"> <table class="iccms_gallery_img_table"> <tr> <td class="iccms_gallery_img_cell"> <img class="article-album-thumb iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" data-src="http://st1.lacerca.com/imagenes/api_sq_medium_thumb/8be1b488bc82e9264800ed62d8aa36df.jpg" title="" alt="La marca #EsAlc&#225;zar acudi&#243; a FITUR" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="article-album-thumb iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" src="http://st1.lacerca.com/imagenes/api_sq_medium_thumb/8be1b488bc82e9264800ed62d8aa36df.jpg" title="" alt="La marca #EsAlc&#225;zar acudi&#243; a FITUR"/></noscript> </td> </tr> </table> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="iccms_gallery_r_arrow"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>La alcaldesa de Alc&#225;zar de <a href="http://www.lacerca.com/etiquetas/1/san%20juan" rel="tag">San Juan</a> (Ciudad Real), <a href="http://www.lacerca.com/etiquetas/1/rosa%20melchor" rel="tag">Rosa Melchor</a>, ha desgranado este jueves en la Feria Internacional <a href="http://www.lacerca.com/etiquetas/1/de%20turismo" rel="tag">de Turismo</a> (Fitur) las posibilidades que ofrece la localidad al visitante, destacando entre ellas la calidad en destino, en oferta tur&#237;stica y atenci&#243;n.</p> </div><div class="article-body entry-content"> <p>La primera edil ha destacado que el turismo se ha convertido en Alc&#225;zar en una &#8220;importante&#8221; fuente econ&#243;mica, aumentando el n&#250;mero de visitantes y la actividad tur&#237;stica, en tan s&#243;lo dos a&#241;os, en un 65% por ciento. Un incremento que es &#8220;fruto del compromiso de la instituci&#243;n local por promocionar la ciudad y del trabajo que, en este tiempo, han desarrollado hosteleros, agencias de viajes, empresas de productos gastron&#243;micos o fundaciones privadas, entre otros empresarios del sector&#8221;, ha manifestado.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Entre los productos y servicios que se ofrecen a los visitantes ha mencionado la ruta de los museos, el Alc&#225;zar de Cervantes, la inmersi&#243;n en eventos y jornadas populares, culturales y gastron&#243;micos, la historia ferroviaria de la ciudad, las rutas por el entorno natural, la posibilidad del shopping en el centro comercial abierto de La Castelar o en los establecimientos que ofrecen productos tradicionales y la disposici&#243;n de espacios para la celebraci&#243;n de eventos y congresos de todo tipo.</p> <div class="iccms-gallery image-container"><div class="article-image entry-content"><img class="image iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" data-src="http://st1.lacerca.com/imagenes/article_thumb_3/11395fcbca196f51b050086167c2a8a9.jpg" title="" alt="La marca #EsAlc&aacute;zar acudi&oacute; a FITUR" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="image iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" src="http://st1.lacerca.com/imagenes/article_thumb_3/11395fcbca196f51b050086167c2a8a9.jpg" title="" alt="La marca #EsAlc&aacute;zar acudi&oacute; a FITUR"/></noscript></div><div class="caption article-image-caption entry-content">La marca #EsAlc&#225;zar acudi&#243; a FITUR</div></div> <p>Melchor, en este contexto, ha recordado que la Secretar&#237;a de Estado de Turismo y Turespa&#241;a entregar&#225;n a la ciudad el distintivo de &#8216;Compromiso de Calidad Tur&#237;stica&#8217;, reconociendo la calidad en destino. Una calidad tanto en la variedad de la oferta tur&#237;stica, como en la atenci&#243;n en recursos y establecimientos, ha informado el Ayuntamiento en un comunicado.</p> <p>La herencia cervantina de la ciudad y su excepcional ubicaci&#243;n, en el coraz&#243;n de La Mancha, para realizar la Ruta del Quijote; as&#237; como la singularidad del Carnavalc&#225;zar &#8212;que se celebra en pleno mes de diciembre, coincidiendo con las fechas de navide&#241;as&#8212;, un evento que se postula para su declaraci&#243;n como Fiesta de Inter&#233;s Tur&#237;stico Nacional han tenido su espacio en la presentaci&#243;n de Fitur.</p> <div class="iccms-gallery image-container"><div class="article-image entry-content"><img class="image iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" data-src="http://st1.lacerca.com/imagenes/article_thumb_3/8be1b488bc82e9264800ed62d8aa36df.jpg" title="" alt="La marca #EsAlc&aacute;zar acudi&oacute; a FITUR" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="image iccms-gallery-fw-1280 iccms-gallery-fh-853 lazy" src="http://st1.lacerca.com/imagenes/article_thumb_3/8be1b488bc82e9264800ed62d8aa36df.jpg" title="" alt="La marca #EsAlc&aacute;zar acudi&oacute; a FITUR"/></noscript></div><div class="caption article-image-caption entry-content">La marca #EsAlc&#225;zar acudi&#243; a FITUR</div></div> <p>La misma ha culminado con la entrega del sello SICTED (garant&#237;a de la calidad de atenci&#243;n tur&#237;stica en destino) a 15 establecimientos y entidades de la localidad que han aprovechado la oportunidad que ofrece el turismo para mejorar sus instalaciones y adaptarlas al gusto de unos visitantes.</p> <p>Tras la entrega de galardones, el grupo de hosteleros alcazare&#241;os &#8216;La Sonrisa del Quijote&#8217; ha obsequiado a los presentes con una degustaci&#243;n de productos t&#237;picos de Alc&#225;zar y platos de la cocina tradicional manchega y cervantina.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fciudad_real%2Falcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fciudad_real%2Falcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fciudad_real%2Falcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/perona-acoge-mar-primera-pintora-albacetena-amparo-sancho-401765-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/c13d5464c51b273fb446a3610ec55499.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/c13d5464c51b273fb446a3610ec55499.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-01-18T18:00:00Z">Jueves, 18 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/perona-acoge-mar-primera-pintora-albacetena-amparo-sancho-401765-1.html" rel="bookmark">La Casa Perona acoge &#8220;Entre la Sierra y el Mar&#8221;, primera exposici&oacute;n individual de la pintora albacete&ntilde;a Amparo Sancho</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/gobierno-reune-empresarial-toledana-dar-conocer-ayudas-innovacion-401774-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/2932e9b059d8e1070f35d88aaaa13b90.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/2932e9b059d8e1070f35d88aaaa13b90.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-01-18T18:30:00Z">Jueves, 18 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/gobierno-reune-empresarial-toledana-dar-conocer-ayudas-innovacion-401774-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha se re&uacute;ne con la Federaci&oacute;n Empresarial Toledana para dar a conocer las ayudas para innovaci&oacute;n</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/gobierno-tres-acuerdos-co-difusion-promocion-turismo-regional-401746-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/b2859699688354ad128ee6ea935edeb0.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/b2859699688354ad128ee6ea935edeb0.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-01-18T16:30:00Z">Jueves, 18 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/gobierno-tres-acuerdos-co-difusion-promocion-turismo-regional-401746-1.html" rel="bookmark">El Gobierno de Castilla-La Mancha firma tres acuerdos de co-marketing para la difusi&oacute;n y promoci&oacute;n del turismo regional</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/turistas-mundo-gastronomia-gracias-calidad-diferenciada-alta-cocina-401755-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/7ed3175a2151d67b7889fb581eccc14e.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="El consejero de Agricultura, Medio Ambiente y Desarrollo Rural, Francisco Martínez Arroyo, visita el stand de Castilla-La Mancha en la Feria Internacional de Turismo (FITUR) para asistir a las catas de alimentos con denominación de origen. (Fotos: Ignacio López // JCCM)"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/7ed3175a2151d67b7889fb581eccc14e.jpg" width="328" height="97" class="lazy" alt="El consejero de Agricultura, Medio Ambiente y Desarrollo Rural, Francisco Martínez Arroyo, visita el stand de Castilla-La Mancha en la Feria Internacional de Turismo (FITUR) para asistir a las catas de alimentos con denominación de origen. (Fotos: Ignacio López // JCCM)"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-01-18T17:00:00Z">Jueves, 18 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/turistas-mundo-gastronomia-gracias-calidad-diferenciada-alta-cocina-401755-1.html" rel="bookmark">Castilla-La Mancha conquista a turistas de todo el mundo por su gastronom&iacute;a gracias a la calidad diferenciada en la alta cocina</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-contar-herramientas-curriculares-estables-prevenir-juventud-401775-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/e3d2c1ba40b1a90118d67d43e300048b.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/e3d2c1ba40b1a90118d67d43e300048b.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-01-18T18:30:00Z">Jueves, 18 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/gobierno-regional-contar-herramientas-curriculares-estables-prevenir-juventud-401775-1.html" rel="bookmark">El Gobierno regional destaca la importancia de contar con herramientas curriculares estables para prevenir la violencia de g&eacute;nero entre la juventud</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/solicitud-plaza-proximo-curso-escolar-1-28-febrero-401756-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/f93e96f6f7785248f7a782ee0b35f52d.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/f93e96f6f7785248f7a782ee0b35f52d.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2018-01-18T17:00:00Z">Jueves, 18 de enero de 2018</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/solicitud-plaza-proximo-curso-escolar-1-28-febrero-401756-1.html" rel="bookmark">El plazo de presentaci&oacute;n de solicitud de plaza para el pr&oacute;ximo curso escolar se desarrollar&aacute; entre el 1 y el 28 de febrero</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/5Wbt" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/5Wbt" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/san%20juan" rel="tag">san juan</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/rosa%20melchor" rel="tag">rosa melchor</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/de%20turismo" rel="tag">de turismo</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://turismo.lacerca.com/noticias/ciudad_real/alcazar-ciudad-resalta-calidad-servicios-oferta-atencion-turistica-401752-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="401752" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[18/01/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/caballero-potencial-ciudad-real-mayores-aventuras-mejores-experiencias-401738-1.html">Caballero destaca el potencial de Ciudad Real: &#8220;Depara las mayores aventuras y mejores experiencias&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/01/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/caballero-venido-espana-resto-mundo-ciudad-real-principal-401718-1.html">Caballero: &#8220;Hemos venido a FITUR a decirle a Espa&#241;a y al resto del mundo que Ciudad Real es un destino principal&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.dipucr.es/index.php/noticias/item/1664-caballero-hemos-venido-a-fitur-a-decirle-a-espana-y-al-resto-del-mundo-que-ciudad-real-es-un-destino-principal" rel="nofollow external">Diputación de Ciudad Real</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[18/01/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/turistas-mundo-gastronomia-gracias-calidad-diferenciada-alta-cocina-401755-1.html">Castilla-La Mancha conquista a turistas de todo el mundo por su gastronom&#237;a gracias a la calidad diferenciada en la alta cocina</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/castilla-la-mancha-conquista-turistas-de-todo-el-mundo-por-su-gastronom%C3%ADa-gracias-la-calidad" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[18/01/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/zamora-presenta-ciudad-real-vivela-late-fuerza-dia-401770-1.html">Zamora presenta la apuesta tur&#237;stica &#8216;Ciudad Real &#161;V&#237;vela!&#8217;: &#8220;Nuestra ciudad late con m&#225;s fuerza cada d&#237;a&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/01/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/zamora-fitur-visitar-vivir-ciudad-real-meses-ano-401769-1.html">Zamora anima desde FITUR a visitar y vivir Ciudad Real todos los meses del a&#241;o</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.ciudadreal.es/noticias/turismo/12926-zamora-anima-desde-fitur-a-visitar-y-vivir-ciudad-real-todos-los-meses-del-a%C3%B1o.html" rel="nofollow external">Ayuntamiento de Ciudad Real</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[18/01/2018] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/jaen-almeria-ciudad-real-acuerdan-intercambios-promocion-turistica-401743-1.html">Ja&#233;n, Almer&#237;a y Ciudad Real acuerdan intercambios de promoci&#243;n tur&#237;stica</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/401752/1516294260/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/401752/1516294260/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div id="lateral-derecho"> <div class="contenedor_modulos_lateral"> <aside class="adzone zone-4" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside>          <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a title="Especial Fitur 2014" href="http://turismo.lacerca.com/noticias/categorias/216/FITUR%202014"><img data-src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy"  src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy" /></noscript></a> </div> </div> <div class="faux-hide-1"> <a href="http://turismo.lacerca.com/noticias/categorias/217/IV%20Centenario%20de%20la%20muerte%20de%20El%20Greco" title="Especial IV Centenario de la Muerte de El Greco"> <img data-src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy" /></noscript> </a> </div> <div class="faux-hide-1"> <div class="banner-redes-sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div> <div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <iframe id='a21411a7' name='a21411a7' src='http://ads.lacerca.com/delivery/afr.php?campaignid=224&amp;what=bannerid:453&amp;cb=234523457456745764576' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=ad4b7a54&amp;cb=913245563245511' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy'  src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy' /></noscript></a></iframe> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <fb:like-box href="http://www.facebook.com/LaCercaNoticias" width="300" show_faces="true" stream="false" header="true"></fb:like-box> </div> </div> <aside class="adzone zone-30" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
                            
                        Ultima hora en Turismo en Castilla-La Mancha
        </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/zamora-presenta-ciudad-real-vivela-late-fuerza-dia-401770-1.html">Zamora presenta la apuesta tur&iacute;stica &#8216;Ciudad Real &iexcl;V&iacute;vela!&#8217;: &#8220;Nuestra ciudad late con m&aacute;s fuerza cada d&iacute;a&#8221;</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2018-01-18T18:08:00Z">Hace 10 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/zamora-fitur-visitar-vivir-ciudad-real-meses-ano-401769-1.html">Zamora anima desde FITUR a visitar y vivir Ciudad Real todos los meses del a&ntilde;o</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2018-01-18T18:07:00Z">Hace 10 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  <a class="source-link" href="http://www.lacerca.com/s?ext=http%3A%2F%2Fwww.ciudadreal.es%2Fnoticias%2Fturismo%2F12926-zamora-anima-desde-fitur-a-visitar-y-vivir-ciudad-real-todos-los-meses-del-a%25C3%25B1o.html" rel="nofollow external">Ayuntamiento de Ciudad Real</a> </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/carmen-posadas-protagoniza-primera-noche-literaria-seguntina-2018-401766-1.html">Carmen Posadas protagoniza este viernes la primera &#8216;Noche literaria&#8217; seguntina de 2018</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2018-01-18T18:01:00Z">Hace 11 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> </ul> </div> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/st/version_movil.html"><img data-src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy" /></noscript><span class="oculto">La Cerca en tu móvil</span></a> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/videos/categorias/162/1/IV%20Congreso%20de%20Turismo%20Rural%20de%20C-LM"><img data-src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy" /></noscript></a> </div> </div> <aside class="adzone zone-19" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <aside class="adzone zone-23" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
            
        Lo m&#225;s visto este mes en Turismo en Castilla-La Mancha
            </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/jose-luis-perales-damaso-gonzalez-medalla-oro-bellas-artes-2-398614-1.html">D&aacute;maso Gonz&aacute;lez y Jos&eacute; Luis Perales, entre los premiados con las Medallas de Oro a las Bellas Artes</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-12-22T13:46:00Z">Hace 3 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/reportajes/jovenes-castilla-la-mancha-descuento-50-por-ciento-precio-billetes-transporte-398010-1.html">Los j&oacute;venes castellano-manchegos pueden beneficiarse ya del descuento del 50% en el precio de sus billetes para transporte por carretera dentro de la regi&oacute;n</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-12-21T17:04:00Z">Hace 1 mes</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca - Miriam Martínez
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/obra-social-caixa-sanchez-albacete-naturaleza-genesis-sebastiao-398227-1.html">La Obra Social &rdquo;la Caixa&rdquo; trae al Parque Abelardo S&aacute;nchez de Albacete los rincones m&aacute;s magn&aacute;nimos de la naturaleza mundial con &lsquo;G&eacute;nesis&rsquo;, de Seb&atilde;stiao Salgado</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-12-20T18:30:00Z">Hace 1 mes</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca - Miriam Martínez
                        </span> </div> </li> </ul> </div> </div> </div> <aside class="adzone zone-17floating" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="banner-728-90-centrado"> <aside class="adzone zone-6" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="2" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> <div class="page_footer"> <div class="page_footer_container container_12"> <div class="vcard lacerca grid_6"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicación La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                            c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPAÑA</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas grid_2">
                    Diseño y programación: <br/> <span class="fn org">Ideas Comunicación</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación"/></noscript></a> </div> <div class="grid_4"> <div class="menu_pie"> <a href="http://cursos.lacerca.com">Formación</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/staff.html">Información societaria y staff</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.org" rel="external">&iquest;Quiénes somos?</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/">Versión para móviles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicación (RSS)</a> <span class="separador-enlaces">&#160;|&#160;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos</a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>