<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>El salario medio en Castilla-La Mancha llegó a 21.033,3 euros en 2017, un 1% más, aunque sigue por debajo de la media - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="El salario medio en Castilla-La Mancha alcanz&#243; los 21.033,3 euros en 2017, un 1%, aunque por debajo de la media, que se situ&#243; en 23.646,5 euros, un 2,1%, seg&#250;n la &#8216;Encuesta Anual de Estructural Salarial&#8217; del Instituto Nacional de Estad&#237;stica (INE), con datos correspondientes al ejercicio 2017." /> <meta name="keywords" content="salario, medio, llego, 21, 033, 3, euros, 2017, 1, aunque, sigue, debajo, media" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/custom/turismo/dragdealer.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?c=0&amp;q=js/custom/turismo/dragdealer.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css" /> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/960.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/iccms_frontend_site.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css" media="print" /> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/swfobject/swfobject.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-core-1.5.0.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-more-1.5.0.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?q=js/iccms/frontend/calendar.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/audioplayer/audio-player.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script type="text/javascript" src="http://st0.lacerca.com/iccomp.php?q=js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/iccms/frontend/lazy_load_img.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/plugin.js&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=031c6461f8a965125493d9006b82fcdb48a2f1a1" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
        .printOnly {
            display: none;
        }
    </style> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="El salario medio en Castilla-La Mancha lleg&oacute; a 21.033,3 euros en 2017, un 1% m&aacute;s, aunque sigue por debajo de la media" /> <meta property="og:description" content="El salario medio en Castilla-La Mancha alcanz&oacute; los 21.033,3 euros en 2017, un 1%, aunque por debajo de la media, que se situ&oacute; en 23.646,5 euros, un 2,1%, seg&uacute;n la &#039;Encuesta Anual de Estructural Salarial&#039; del Instituto Nacional de Estad&iacute;stica (INE), con datos correspondientes al ejercicio 2017." /> <meta property="og:url" content="http://turismo.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/5c8e107210c7a7a7f484050423a4497d.jpg" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/5f63b0e239a613c84080497845f275ae.jpg" /> <meta name="medium" content="news" /> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> </head> <body> <div id="fb-root"></div> <div class="contenedor_principal"> <div class="container_body"> <div id="gotomobile"></div> <div id="menu_utilidades" class="container_12"> <div class="grid_3 push_9"> <div id="cuadro_busqueda"> <form action="http://turismo.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit"><img data-src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy" /></noscript></button> </form> </div> <a href="http://turismo.lacerca.com/noticias/hemeroteca">Hemeroteca</a> </div> <div class="grid_9 pull_3"> <h1>Toda la informaci&#243;n que necesitas para hacer turismo en Castilla-La Mancha</h1> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="container_footer"></div> <div id="publicidad_superior"> <div class="banner-728-90"> <aside class="adzone zone-5no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="1" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner-220-90"> <aside class="adzone zone-11no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="9" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="container_header"></div> <div class="container_body"> <div class="container_12"> <div id="header"> <div id="main_logo" class="grid_9 alpha"> <a href="http://turismo.lacerca.com/"><h1>Turismo en Castilla-La Mancha</h1></a> </div> <div id="sections-menu" class="grid_3"> <a id="main_web_link" href="http://www.lacerca.com/">Otras Secciones en LaCerca.com</a> </div> <div class="clear"></div> </div> <div id="topmenu"> <ul class=" menu-pane"><li class="menuitem- lang-es item-1 "><a class="" href="http://turismo.lacerca.com/">Inicio</a></li> <li class="menuitem-categories_view_96_turismo lang-es item-2 "><a class="" href="http://turismo.lacerca.com/noticias/turismo">Actualidad</a></li> <li class="menuitem-categories_view_172_especiales_informativos lang-es item-3 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/172/especiales_informativos">Especiales Informativos</a></li> <li class="menuitem-categories_view_169_restaurantes_gastronomia lang-es item-4 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/169/restaurantes_gastronomia">Gastronom&#237;a</a></li> <li class="menuitem-categories_view_168_arte_cultura_ocio lang-es item-5 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/168/arte_cultura_ocio">Arte, Cultura y Ocio</a></li> <li class="menuitem-categories_view_167_espacios_naturales lang-es item-6 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/167/espacios_naturales">Naturaleza</a></li> <li class="menuitem-categories_view_217_iv_centenario_el_greco lang-es item-7 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/217/iv_centenario_el_greco">IV Centenario de la muerte de El Greco</a></li> <li class="menuitem-categories_view_165_bodegas_enoturismo lang-es item-8 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/165/bodegas_enoturismo">Bodegas y Enoturismo</a></li> <li class="menuitem-categories_view_164_caza lang-es item-9 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/164/caza">Caza</a></li> <li class="menuitem-categories_view_170_poblaciones lang-es item-10 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/170/poblaciones">Poblaciones</a></li> <li class="menuitem-categories_view_171_alojamientos lang-es item-11 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/171/alojamientos">Alojamientos</a></li> <li class="menuitem-categories_view_166_ganaderias_toros lang-es item-12 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo del Toro</a></li> <li class="menuitem-categories_view_173_rutas_don_quijote lang-es item-13 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/173/rutas_don_quijote">Rutas de Don Quijote</a></li> <li class="latest menuitem-videos_category_106_1_Turismo lang-es item-14 "><a class="" href="http://turismo.lacerca.com/videos/categorias/106/1/Turismo">V&#237;deos</a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="contenido"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article turismo"> <div class="container row items-2 turismo"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://turismo.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html"/> <meta itemprop="datePublished" content="2019-06-21T12:56:00Z"/> <meta itemprop="dateModified" content="2019-06-21T13:09:14Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://turismo.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">El salario medio en Castilla-La Mancha lleg&oacute; a 21.033,3 euros en 2017, un 1% m&aacute;s, aunque sigue</span> por debajo de la media</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fsalario-medio-21-3-euros-2017-1-media-472536-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fsalario-medio-21-3-euros-2017-1-media-472536-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fsalario-medio-21-3-euros-2017-1-media-472536-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2019-06-21T12:56:00Z">Viernes, 21 de junio de 2019</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/5f63b0e239a613c84080497845f275ae.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="1200" /> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>El salario medio en Castilla-La Mancha alcanz&#243; los 21.033,3 euros en 2017, un 1%, aunque por debajo de la media, que se situ&#243; en 23.646,5 euros, un 2,1%, seg&#250;n la &#8216;Encuesta Anual de Estructural Salarial&#8217; del <a href="http://www.lacerca.com/etiquetas/1/instituto%20nacional%20de%20estad%C3%ADstica" rel="tag">Instituto Nacional de Estadística</a> (INE), con datos correspondientes al ejercicio 2017.</p> </div><div class="article-body entry-content"> <p>El sueldo anual m&#225;s habitual en Espa&#241;a fue de 17.482 euros en 2017, cifra que mejora en casi 1.000 euros, un 6%, el de los cuatro a&#241;os anteriores. Pese a este incremento, el salario m&#225;s frecuente fue un 26,1% inferior al salario medio registrado en 2017.</p> <div id="search_engine_ad_1" class="hidden"></div><p>El organismo estad&#237;stico explica esta diferencia entre el salario medio y el m&#225;s habitual en que hay pocos trabajadores con salarios muy altos, pero que influyen notablemente en el salario medio. El INE hace, pues, una divisi&#243;n entre los que tienen un salario superior y los que tienen un salario inferior para obtener el salario mediano, que en 2017 se situ&#243; en 19.830,1 euros.</p> <p>Los trabajadores con contratos de duraci&#243;n determinada ganaron una media de 17.033,7 euros anuales en 2017, un 2,8% m&#225;s que en 2016, frente a los 25.084,7 euros de los contratos indefinidos (+2,3%). En general, los trabajadores con un contrato de duraci&#243;n determinada tuvieron un salario medio anual inferior en un 32,1% al de los contratos indefinidos.</p> <p>En Castilla-La Mancha el sueldo medio de las mujeres se situ&#243; en 18.327,35 euros en 2017, un 0,6% m&#225;s, mientras que el de los hombres alcanz&#243; los 23.160,99 euros, un 1,3% superior.</p> <h3>LAS MUJERES COBRAN UN 21,9% MENOS</h3> <p>Las diferencias salariales entre hombres y mujeres se han reducido ligeramente respecto a la anterior encuesta. La ganancia media anual de los hombres fue de 26.391,8 euros al a&#241;o, mientras que la de las mujeres supuso el 78,1% de esta cuant&#237;a, con 20.607,8 euros, un 21,9% menos que la de los hombres. En 2016, la brecha entre ambos sexos era del 22,3%.</p> <p>El INE ha destacado que esta diferencia salarial se reduce si se consideran situaciones similares (tipo de contrato, jornada, ocupaci&#243;n). Tambi&#233;n ha dejado claro que la desigualdad tambi&#233;n queda patente si se analiza la proporci&#243;n de trabajadores con ganancia baja (asalariados cuya ganancia por hora est&#225; por debajo de los dos tercios de la ganancia mediana), que fue del 16,2% en 2017. Entre estos trabajadores, el 63,9% eran mujeres.</p> <p>En 2017 el n&#250;mero de mujeres que tuvo unos ingresos salariales menores o iguales al Salario M&#237;nimo Interprofesional (SMI) fue del 18,8%, frente al 7,8% de los hombres. En los salarios m&#225;s altos, el 8% de los hombres present&#243; unos salarios cinco veces o m&#225;s superiores al SMI, frente al 4,2% de las mujeres.</p> <p>Adem&#225;s, la ganancia media por hora a tiempo completo de los varones fue de 16,44 euros en 2017 (+1% respecto a 2016), frente a los 14,95 euros de las mujeres (+2,9%). A tiempo parcial, la ganancia media por hora de las mujeres fue de 10,29 euros (+1,2%) y la de los hombres de 12,05 euros (+1,9%).</p> <h3>SUBE UN 4% EL SALARIO EN EL TIEMPO PARCIAL</h3> <p>Tambi&#233;n es destacable la diferencia entre la ganancia media anual de los trabajadores a tiempo completo (27.348,3 euros) con la de los contratados a tiempo parcial (10.684,2 euros), aunque esta brecha se explica por la diferencia de horas trabajadas. El salario medio de los contratados a tiempo completo subi&#243; un 1,8% respecto a 2016, mientras que el de los contratados a tiempo parcial aument&#243; un 4,2%.</p> <p>Las mujeres que trabajan a tiempo completo ganan una media de 25.416,7 euros al a&#241;o (+2,4%), mientras que los hombres obtienen unas ganancias de 28.716,7 euros (+1,2%). En el caso del tiempo parcial, las mujeres ganan 10.409,9 euros (+3,9% sobre 2016), mientras que la ganancia de los hombres es de 11.279,9 euros (+5,1%).</p> <p>La actividades econ&#243;micas con mayor remuneraci&#243;n anual en 2017 fueron el suministro de energ&#237;a el&#233;ctrica, gas, vapor y aire acondicionado (52.014 euros), actividades financieras y de seguros (43.773 euros), informaci&#243;n y comunicaciones (33.664) e industrias extractivas (32.555 euros).</p> <p>En cambio, los asalariados de hosteler&#237;a (14.540 euros), otros servicios (16.203 euros) y actividades administrativas y servicios auxiliares (16.519 euros) obtuvieron las remuneraciones m&#225;s bajas.</p> <p>El salario medio aument&#243; en todas las secciones de actividad en 2017, menos en <a href="http://www.lacerca.com/etiquetas/1/administraci%C3%B3n%20p%C3%BAblica" rel="tag">Administración Pública</a> y Defensa, donde baj&#243; un 0,4%. Los mayores aumentos correspondieron a educaci&#243;n (+5,7%), comercio (+4,2%) e informaci&#243;n y comunicaciones (+3,7%).</p> <h3>EL SUELDO DE LOS J&#211;VENES, EL QUE M&#193;S SUBE</h3> <p>Los directores y gerentes presentaron en 2017 un salario anual de 51.010,5 euros, un 0,9% superior al de 2016. Son los que m&#225;s cobran por grupo de ocupaci&#243;n, con una retribuci&#243;n un 115,7% superior a la media. En cambio, los salarios m&#225;s bajos son para los trabajadores no cualificados en servicios, con 12.954,6 euros anuales.</p> <p>Por edades, el sueldo medio anual en 2017 para los trabajadores menores de 20 a&#241;os fue de 7.868,3 euros, la cifra m&#225;s baja si se analizan los sueldos por grupos de edad. La m&#225;s alta corresponde a los trabajadores de 55 a 59 a&#241;os, con 27.631,3 euros anuales.</p> <p>Los j&#243;venes menores de 20 a&#241;os fueron los que m&#225;s vieron aumentar su sueldo medio anual en 2017, con un repunte del 9,5%, seguido de los j&#243;venes de 20 a 24 a&#241;os, con un salario medio un 4,1% superior al de 2016, hasta los 11.775 euros.</p> <p>Seg&#250;n esta encuesta, el sueldo medio anual de los trabajadores con nacionalidad espa&#241;ola fue el &#250;nico que super&#243; la media en 2017, con 24.116,9 euros. Todos los grupos con nacionalidad distinta a la espa&#241;ola presentaron un sueldo inferior al salario medio, siendo el m&#225;s bajo el de Am&#233;rica Latina (15.035,1 euros) y el del grupo designado como &#8216;Resto del Mundo&#8217; (14.579,9 euros).</p> <p>Por comunidades aut&#243;nomas, el panorama no ha cambiado respecto a otros a&#241;os: Pa&#237;s Vasco (28.204,4 euros anuales por trabajador), <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">Madrid</a> (27.089,1 euros) y <a href="http://www.lacerca.com/etiquetas/1/navarra" rel="tag">Navarra</a> (26.329,7 euros) siguieron registrando en 2017 los salarios m&#225;s elevados, mientras que Extremadura (19.672,4 euros), Canarias (20.185,3 euros) y Castilla-La Mancha (21.033,3 euros) presentaron los m&#225;s bajos.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fsalario-medio-21-3-euros-2017-1-media-472536-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fsalario-medio-21-3-euros-2017-1-media-472536-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fsalario-medio-21-3-euros-2017-1-media-472536-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/ciudad_real/cinco-alfombras-sal-adornaran-domingo-procesion-corpus-christi-472514-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/8bf41337590dd3f224532708e64e28ed.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/8bf41337590dd3f224532708e64e28ed.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-06-21T11:36:00Z">Viernes, 21 de junio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/ciudad_real/cinco-alfombras-sal-adornaran-domingo-procesion-corpus-christi-472514-1.html" rel="bookmark">Cinco alfombras de sal adornar&aacute;n el domingo el paso de la procesi&oacute;n del Corpus Christi</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/cuenca/casas-colgadas-verde-viernes-motivo-dia-mundial-ela-472540-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/cf7563554d48c812597f0ae0602e5148.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/cf7563554d48c812597f0ae0602e5148.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-06-21T13:34:00Z">Viernes, 21 de junio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/cuenca/casas-colgadas-verde-viernes-motivo-dia-mundial-ela-472540-1.html" rel="bookmark">Las Casas Colgadas se iluminan de verde este viernes con motivo del D&iacute;a Mundial de la ELA</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/ciudad_real/diputacion-ayuda-ela-visible-motivo-dia-internacional-enfermedad-472500-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/7443c31f8dd7d290777d3361a88e0418.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/7443c31f8dd7d290777d3361a88e0418.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-06-21T10:37:00Z">Viernes, 21 de junio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/ciudad_real/diputacion-ayuda-ela-visible-motivo-dia-internacional-enfermedad-472500-1.html" rel="bookmark">La Diputaci&oacute;n ayuda a que la ELA sea m&aacute;s visible con motivo del D&iacute;a Internacional de esta enfermedad</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/cuenca/prieto-mujer-pieza-clave-medio-rural-lucha-despoblacion-472524-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/053c640dfff3e72f25a5690d6b395c39.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/053c640dfff3e72f25a5690d6b395c39.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-06-21T12:05:00Z">Viernes, 21 de junio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/cuenca/prieto-mujer-pieza-clave-medio-rural-lucha-despoblacion-472524-1.html" rel="bookmark">Prieto reivindica la figura de la mujer como pieza clave en el medio rural y en la lucha contra la despoblaci&oacute;n</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/toledo/ayuntamiento-dia-mundial-ela-bano-cava-puerta-alcantara-472533-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/3863524794cb0a76e7577ff444703d7a.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/3863524794cb0a76e7577ff444703d7a.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-06-21T12:35:00Z">Viernes, 21 de junio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/toledo/ayuntamiento-dia-mundial-ela-bano-cava-puerta-alcantara-472533-1.html" rel="bookmark">El Ayuntamiento se suma al D&iacute;a Mundial de la ELA con la iluminaci&oacute;n del Ba&ntilde;o de la Cava y la Puerta de Alc&aacute;ntara</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/toledo/alcaldesa-certamen-patios-toledo-toledanos-disfrute-actividades-organizadas-472523-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/385c1885b025fbcd3331ea25deccf000.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/385c1885b025fbcd3331ea25deccf000.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-06-21T12:05:00Z">Viernes, 21 de junio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/toledo/alcaldesa-certamen-patios-toledo-toledanos-disfrute-actividades-organizadas-472523-1.html" rel="bookmark">La alcaldesa respalda con su presencia el Certamen de Patios de Toledo y llama a los toledanos al disfrute de actividades organizadas</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6gQC" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6gQC" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/administraci%C3%B3n%20p%C3%BAblica" rel="tag">administración pública</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/instituto%20nacional%20de%20estad%C3%ADstica" rel="tag">instituto nacional de estadística</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">madrid</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/navarra" rel="tag">navarra</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://turismo.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="472536" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[21/06/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno-aprueba-subida-25-adicional-sueldo-funcionarios-julio-472532-1.html">El Gobierno aprueba la subida del 0,25% adicional del sueldo de los funcionarios desde julio</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[21/06/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/pp-problemas-tesoreria-ayuntamiento-talavera-cosa-normal-ano-472530-1.html">El PP justifica los problemas de tesorer&#237;a del Ayuntamiento de Talavera como una cosa &#8220;normal&#8221; en esta &#233;poca del a&#241;o</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[21/06/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/cocaina-alcohol-principales-sustancias-acude-proyecto-hombre-lm-472534-1.html">La coca&#237;na y el alcohol, las principales sustancias por la que se acude a Proyecto Hombre en C-LM</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[21/06/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/temperaturas-sabado-martes-primera-ola-calor-40-c-472535-1.html">Las temperaturas empiezan subir este s&#225;bado y es probable que el martes llegue la primera ola de calor, con m&#225;s de 40&#186;C</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[21/06/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/unidas-denuncia-escuelas-verano-albacete-cerca-700-ninos-472528-1.html">Unidas Podemos denuncia que las escuelas de verano de Albacete han dejado fuera a cerca de 700 ni&#241;os</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[21/06/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/aemet-ola-calor-verano-calido-normal-c-lm-472527-1.html">La Aemet prev&#233; una ola de calor la pr&#243;xima semana como inicio de un verano m&#225;s c&#225;lido de lo normal en C-LM</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/472536/1561121760/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/472536/1561121760/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div id="lateral-derecho"> <div class="contenedor_modulos_lateral"> <aside class="adzone zone-4" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside>          <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a title="Especial Fitur 2014" href="http://turismo.lacerca.com/noticias/categorias/216/FITUR%202014"><img data-src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy"  src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy" /></noscript></a> </div> </div> <div class="faux-hide-1"> <a href="http://turismo.lacerca.com/noticias/categorias/217/IV%20Centenario%20de%20la%20muerte%20de%20El%20Greco" title="Especial IV Centenario de la Muerte de El Greco"> <img data-src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy" /></noscript> </a> </div> <div class="faux-hide-1"> <div class="banner-redes-sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div> <div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <iframe id='a21411a7' name='a21411a7' src='http://ads.lacerca.com/delivery/afr.php?campaignid=224&amp;what=bannerid:453&amp;cb=234523457456745764576' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=ad4b7a54&amp;cb=913245563245511' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy'  src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy' /></noscript></a></iframe> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <fb:like-box href="http://www.facebook.com/LaCercaNoticias" width="300" show_faces="true" stream="false" header="true"></fb:like-box> </div> </div> <aside class="adzone zone-30" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
                            
                        Ultima hora en Turismo en Castilla-La Mancha
        </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/salario-medio-21-3-euros-2017-1-media-472536-1.html">El salario medio en Castilla-La Mancha lleg&oacute; a 21.033,3 euros en 2017, un 1% m&aacute;s, aunque sigue por debajo de la media</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-06-21T12:56:00Z">Hace 1 hora</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/malaga-cierra-despliegue-realizado-espana-reforzar-mercado-nacional-472492-1.html">M&aacute;laga cierra en Castilla-La Mancha el despliegue realizado por Espa&ntilde;a para reforzar mercado nacional</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-06-21T09:17:00Z">Hace 4 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/alcala-jucar-hita-infantes-participan-noche-romantica-2019-472489-1.html">Alcal&aacute; de J&uacute;car, Almagro, Hita y Villanueva de los Infantes participan este s&aacute;bado en &#8216;La Noche Rom&aacute;ntica 2019&#8217;</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-06-21T08:46:00Z">Hace 5 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> </ul> </div> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/st/version_movil.html"><img data-src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy" /></noscript><span class="oculto">La Cerca en tu móvil</span></a> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/videos/categorias/162/1/IV%20Congreso%20de%20Turismo%20Rural%20de%20C-LM"><img data-src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy" /></noscript></a> </div> </div> <aside class="adzone zone-19" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <aside class="adzone zone-23" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
            
        Lo m&#225;s visto este mes en Turismo en Castilla-La Mancha
            </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/orden-periodos-habiles-caza-temporada-cinegetica-2019-2020-470508-1.html">Publicada la orden que fija los per&iacute;odos h&aacute;biles de caza y las vedas para la temporada cineg&eacute;tica 2019-2020</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-05-30T07:23:00Z">Hace 3 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/guadalajara-provincias-vivienda-ofertado-salon-inmobiliario-internacional-madrid-470729-1.html">Guadalajara, entre las provincias que m&aacute;s vivienda han ofertado en el Sal&oacute;n Inmobiliario Internacional de Madrid</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-06-02T17:04:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/valdepenas-celebra-noche-blanca-descuentos-80-65-establecimientos-471241-1.html">Valdepe&ntilde;as celebra este viernes la &#8216;Noche Blanca&#8217; con descuentos de hasta el 80% en 65 establecimientos</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-06-07T09:30:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> </ul> </div> </div> </div> <aside class="adzone zone-17floating" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="banner-728-90-centrado"> <aside class="adzone zone-6" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="2" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> <div class="page_footer"> <div class="page_footer_container container_12"> <div class="vcard lacerca grid_6"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicación La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                            c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPAÑA</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas grid_2">
                    Diseño y programación: <br/> <span class="fn org">Ideas Comunicación</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación"/></noscript></a> </div> <div class="grid_4"> <div class="menu_pie"> <a href="http://cursos.lacerca.com">Formación</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/staff.html">Información societaria y staff</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.org" rel="external">&iquest;Quiénes somos?</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/">Versión para móviles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicación (RSS)</a> <span class="separador-enlaces">&#160;|&#160;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos</a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>