<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>C-LM participará del 11 al 13 de octubre en el XI Encuentro de Casas Regionales y Provinciales en Sevilla - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="La concejal delegada de Igualdad, Educaci&#243;n, Participaci&#243;n Ciudadana y Coordinaci&#243;n de Distritos de Sevilla, Adela Casta&#241;o, ha asistido a la presentaci&#243;n del XI Encuentro de Casas Regionales y Provinciales, que tendr&#225; lugar del 11 al 13 de octubre en la Plaza Nueva, y en el que participar&#225;" /> <meta name="keywords" content="c, lm, participara, 11, 13, octubre, xi, encuentro, casas, regionales, provinciales, sevilla" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/custom/turismo/dragdealer.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?c=0&amp;q=js/custom/turismo/dragdealer.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css" /> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/960.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/iccms_frontend_site.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css" media="print" /> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/swfobject/swfobject.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-core-1.5.0.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-more-1.5.0.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?q=js/iccms/frontend/calendar.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/audioplayer/audio-player.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script type="text/javascript" src="http://st0.lacerca.com/iccomp.php?q=js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/iccms/frontend/lazy_load_img.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/plugin.js&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=86626fa2f4f59548e19f182f46ad8dbf17fa9fa5" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
        .printOnly {
            display: none;
        }
    </style> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="C-LM participar&aacute; del 11 al 13 de octubre en el XI Encuentro de Casas Regionales y Provinciales en Sevilla" /> <meta property="og:description" content="La concejal delegada de Igualdad, Educaci&oacute;n, Participaci&oacute;n Ciudadana y Coordinaci&oacute;n de Distritos de Sevilla, Adela Casta&ntilde;o, ha asistido a la presentaci&oacute;n del XI Encuentro de Casas Regionales y Provinciales, que tendr&aacute; lugar del 11 al 13 de octubre en la Plaza Nueva, y en el que participar&aacute;" /> <meta property="og:url" content="http://turismo.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/ece61024d68e426841869cca944b8776.jpg" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/d91ba10dfb8d77b5777e255281f2da59.jpg" /> <meta name="medium" content="news" /> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/javascript">
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.lacerca.com"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="https://lacerca.matomo.cloud/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src='//cdn.matomo.cloud/lacerca.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> </head> <body> <div id="fb-root"></div> <div class="contenedor_principal"> <div class="container_body"> <div id="gotomobile"></div> <div id="menu_utilidades" class="container_12"> <div class="grid_3 push_9"> <div id="cuadro_busqueda"> <form action="http://turismo.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit"><img data-src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy" /></noscript></button> </form> </div> <a href="http://turismo.lacerca.com/noticias/hemeroteca">Hemeroteca</a> </div> <div class="grid_9 pull_3"> <h1>Toda la informaci&#243;n que necesitas para hacer turismo en Castilla-La Mancha</h1> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="container_footer"></div> <div id="publicidad_superior"> <div class="banner-728-90"> <aside class="adzone zone-5no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="1" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner-220-90"> <aside class="adzone zone-11no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="9" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="container_header"></div> <div class="container_body"> <div class="container_12"> <div id="header"> <div id="main_logo" class="grid_9 alpha"> <a href="http://turismo.lacerca.com/"><h1>Turismo en Castilla-La Mancha</h1></a> </div> <div id="sections-menu" class="grid_3"> <a id="main_web_link" href="http://www.lacerca.com/">Otras Secciones en LaCerca.com</a> </div> <div class="clear"></div> </div> <div id="topmenu"> <ul class=" menu-pane"><li class="menuitem- lang-es item-1 "><a class="" href="http://turismo.lacerca.com/">Inicio</a></li> <li class="menuitem-categories_view_96_turismo lang-es item-2 "><a class="" href="http://turismo.lacerca.com/noticias/turismo">Actualidad</a></li> <li class="menuitem-categories_view_172_especiales_informativos lang-es item-3 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/172/especiales_informativos">Especiales Informativos</a></li> <li class="menuitem-categories_view_169_restaurantes_gastronomia lang-es item-4 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/169/restaurantes_gastronomia">Gastronom&#237;a</a></li> <li class="menuitem-categories_view_168_arte_cultura_ocio lang-es item-5 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/168/arte_cultura_ocio">Arte, Cultura y Ocio</a></li> <li class="menuitem-categories_view_167_espacios_naturales lang-es item-6 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/167/espacios_naturales">Naturaleza</a></li> <li class="menuitem-categories_view_217_iv_centenario_el_greco lang-es item-7 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/217/iv_centenario_el_greco">IV Centenario de la muerte de El Greco</a></li> <li class="menuitem-categories_view_165_bodegas_enoturismo lang-es item-8 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/165/bodegas_enoturismo">Bodegas y Enoturismo</a></li> <li class="menuitem-categories_view_164_caza lang-es item-9 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/164/caza">Caza</a></li> <li class="menuitem-categories_view_170_poblaciones lang-es item-10 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/170/poblaciones">Poblaciones</a></li> <li class="menuitem-categories_view_171_alojamientos lang-es item-11 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/171/alojamientos">Alojamientos</a></li> <li class="menuitem-categories_view_166_ganaderias_toros lang-es item-12 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo del Toro</a></li> <li class="menuitem-categories_view_173_rutas_don_quijote lang-es item-13 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/173/rutas_don_quijote">Rutas de Don Quijote</a></li> <li class="latest menuitem-videos_category_106_1_Turismo lang-es item-14 "><a class="" href="http://turismo.lacerca.com/videos/categorias/106/1/Turismo">V&#237;deos</a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="contenido"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article turismo"> <div class="container row items-2 turismo"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://turismo.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html"/> <meta itemprop="datePublished" content="2019-10-09T15:59:00Z"/> <meta itemprop="dateModified" content="2019-10-09T16:35:15Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://turismo.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">C-LM participar&aacute; del 11 al 13 de octubre en el XI Encuentro de Casas Regionales y Provinciales en</span> Sevilla</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Flm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Flm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Flm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2019-10-09T15:59:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/d91ba10dfb8d77b5777e255281f2da59.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="1200" /> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>La concejal delegada de Igualdad, Educaci&#243;n, Participaci&#243;n Ciudadana y Coordinaci&#243;n de Distritos de <a href="http://www.lacerca.com/etiquetas/1/sevilla" rel="tag">Sevilla</a>, <a href="http://www.lacerca.com/etiquetas/1/adela%20casta%C3%B1o" rel="tag">Adela Castaño</a>, ha asistido a la presentaci&#243;n del XI Encuentro de Casas Regionales y Provinciales, que tendr&#225; lugar del 11 al 13 de octubre en la Plaza Nueva, y en el que participar&#225; Castilla-La Mancha.</p> </div><div class="article-body entry-content"> <p>Bajo el lema &#8216;Espa&#241;a en Sevilla&#8217;, un total de 16 casas regionales y provinciales participan en esta cita, que este a&#241;o homenajea a la Casa de <a href="http://www.lacerca.com/etiquetas/1/cantabria" rel="tag">Cantabria</a> y que, una edici&#243;n m&#225;s, ofrece un amplio programa de actividades donde la m&#250;sica, el folclore y la gastronom&#237;a de buena parte del pa&#237;s estar&#225;n muy presentes, seg&#250;n detalla el Ayuntamiento en una nota de prensa.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Durante la presentaci&#243;n, a la que tambi&#233;n ha asistido el presidente de la <a href="http://www.lacerca.com/etiquetas/1/federaci%C3%B3n%20de%20casas%20regionales%20y%20provinciales%20de%20sevilla" rel="tag">Federación de Casas Regionales y Provinciales de Sevilla</a>, <a href="http://www.lacerca.com/etiquetas/1/antonio%20domenech" rel="tag">Antonio Domenech</a> y a representantes de estas entidades, la delegada ha destacado &#8220;la labor que estas entidades realizan durante todo el a&#241;o en la ciudad y su compromiso con Sevilla, ya que sus integrantes son ya tan sevillanos y sevillanas como si hubieran nacido aqu&#237;, pero a la vez cumplen un importante funci&#243;n como transmisores de la cultura y las tradiciones de su tierra de origen&#8221;.</p> <p>El encuentro, organizado por la Federaci&#243;n de Casas Regionales y Provinciales de Sevilla con la colaboraci&#243;n de la Delegaci&#243;n de Igualdad, Educaci&#243;n, Participaci&#243;n Ciudadana y Coordinaci&#243;n de Distritos, arrancar&#225; el viernes a las 19,00 horas con el preg&#243;n en el Ayuntamiento del hermano mayor de La Macarena, <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20antonio%20fern%C3%A1ndez%20cabrero" rel="tag">José Antonio Fernández Cabrero</a>, c&#225;ntabro afincado desde hace a&#241;os en la ciudad.</p> <p>Pasacalles, gastronom&#237;a y tambi&#233;n actuaciones musicales y folclore de diferentes zonas de Espa&#241;a como <a href="http://www.lacerca.com/etiquetas/1/galicia" rel="tag">Galicia</a>, Cantabria, <a href="http://www.lacerca.com/etiquetas/1/arag%C3%B3n" rel="tag">Aragón</a>, <a href="http://www.lacerca.com/etiquetas/1/soria" rel="tag">Soria</a>, Canarias, Castilla-La Mancha, Catalu&#241;a o Extremadura protagonizan una amplia programaci&#243;n en la que, un a&#241;o m&#225;s, cabe destacar el escanciado solidario que el <a href="http://www.lacerca.com/etiquetas/1/centro%20asturiano" rel="tag">Centro Asturiano</a> llevar&#225; a cabo el s&#225;bado a las 14,30 horas y que en esta edici&#243;n se realiza a beneficio de la Asociaci&#243;n Nacional de Grinpat&#237;as.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Flm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Flm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Flm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/alcalde-decano-derecho-intercambian-impresiones-ciudad-campus-483091-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/1f8b60fc504edd2ca355e5d630c62622.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/1f8b60fc504edd2ca355e5d630c62622.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-10-09T16:00:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/alcalde-decano-derecho-intercambian-impresiones-ciudad-campus-483091-1.html" rel="bookmark">El alcalde y el decano de Derecho intercambian impresiones sobre la ciudad y el campus</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/diputacion-convoca-iv-fotografico-recursos-luchar-violencia-machista-483074-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/e6e5e49ee2e1e15cb1e2373018320de4.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/e6e5e49ee2e1e15cb1e2373018320de4.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-10-09T13:30:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/diputacion-convoca-iv-fotografico-recursos-luchar-violencia-machista-483074-1.html" rel="bookmark">La Diputaci&oacute;n convoca el IV certamen fotogr&aacute;fico &#8216;Estrategias y recursos para luchar contra la violencia machista&#8217;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-33"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/guadalajara/gala-benefica-ronda-alegria-camino-belen-premios-navidad-483067-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/001de4b5d03ce79b687be87367e71131.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Presentarán la IV GALA BENÉFICA RONDA LA ALEGRÍA CAMINO DE BELÉN. Foto: ©JRopero"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/001de4b5d03ce79b687be87367e71131.jpg" width="328" height="97" class="lazy" alt="Presentarán la IV GALA BENÉFICA RONDA LA ALEGRÍA CAMINO DE BELÉN. Foto: ©JRopero"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/guadalajara">Guadalajara</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-10-09T12:39:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/guadalajara/gala-benefica-ronda-alegria-camino-belen-premios-navidad-483067-1.html" rel="bookmark">La IV Gala Ben&eacute;fica Ronda La Alegr&iacute;a - Camino de Bel&eacute;n llega este a&ntilde;o con un excelente elenco de artistas y con la novedosa entrega de los premios &ldquo;Vive la Navidad 2019&rdquo;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-27"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/universidad/uclm-abel-premio-mejor-docente-espana-categoria-universidad-483054-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/b2d8bf5085ad8773547943143659fda7.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/b2d8bf5085ad8773547943143659fda7.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/universidad">Universidad</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-10-09T12:00:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/universidad/uclm-abel-premio-mejor-docente-espana-categoria-universidad-483054-1.html" rel="bookmark">El profesor de la UCLM Abel Toledano opta a un premio al mejor docente de Espa&ntilde;a en la categor&iacute;a Universidad</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-33"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/guadalajara/nunez-energias-forma-apostar-medio-ambiente-pueblos-creacion-483102-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/c65deb533924a5d8a9a2ea14353b14a5.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Inauguración de la Planta Solar Fotovoltáica de El Casar."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/c65deb533924a5d8a9a2ea14353b14a5.jpg" width="328" height="97" class="lazy" alt="Inauguración de la Planta Solar Fotovoltáica de El Casar."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/guadalajara">Guadalajara</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-10-09T16:18:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/guadalajara/nunez-energias-forma-apostar-medio-ambiente-pueblos-creacion-483102-1.html" rel="bookmark">N&uacute;&ntilde;ez defiende las energ&iacute;as renovables como forma de apostar por el medio ambiente, por nuestros pueblos y por la creaci&oacute;n de empleo</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-31"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/cuenca/cuenca-ordenanza-vehiculos-movilidad-personal-o-monociclos-electricos-483075-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/8465a7f5f85c13b40c650d3c091d8692.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/8465a7f5f85c13b40c650d3c091d8692.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/cuenca">Cuenca</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-10-09T13:37:00Z">Mi&#233;rcoles, 09 de octubre de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/cuenca/cuenca-ordenanza-vehiculos-movilidad-personal-o-monociclos-electricos-483075-1.html" rel="bookmark">El Ayuntamiento de Cuenca avanza en la Ordenanza para Veh&iacute;culos de Movilidad Personal como patinetes o monociclos el&eacute;ctricos</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6jwb" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6jwb" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/sevilla" rel="tag">sevilla</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/galicia" rel="tag">galicia</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/arag%C3%B3n" rel="tag">aragón</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/cantabria" rel="tag">cantabria</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/casa%20de%20cantabria" rel="tag">casa de cantabria</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/antonio%20domenech" rel="tag">antonio domenech</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/soria" rel="tag">soria</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/centro%20asturiano" rel="tag">centro asturiano</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/federaci%C3%B3n%20de%20casas%20regionales%20y%20provinciales%20de%20sevilla" rel="tag">federación de casas regionales y provinciales de sevilla</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/adela%20casta%C3%B1o" rel="tag">adela castaño</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20antonio%20fern%C3%A1ndez%20cabrero" rel="tag">josé antonio fernández cabrero</a>
                                                           ,
                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/asociaci%C3%B3n%20nacional%20de%20grinpat%C3%ADas" rel="tag">asociación nacional de grinpatías</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://turismo.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="483095" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[09/10/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/sanidad-inmovilizo-9-carne-c-lm-brote-listeriosis-483092-1.html">Sanidad inmoviliz&#243; &#8220;algo menos&#8221; de 9 kilos de carne en toda C-LM por el brote de listeriosis</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[09/10/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gpp-informacion-interesada-consejero-sanidad-brote-listeria-incidencia-483103-1.html">El GPP denuncia ocultaci&#243;n de informaci&#243;n &#8220;interesada&#8221; del consejero de Sanidad sobre el brote de listeria y su incidencia en Castilla-La Mancha</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: PP-CLM
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[09/10/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/programa-apoyandot-comienza-hellin-formar-empoderar-personas-cuidadoras-483098-1.html">El Programa &#8216;apoyandoT&#8217; comienza en Hell&#237;n para formar y empoderar a las personas cuidadoras</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: ASComunicación
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[09/10/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/acuerdo-fomento-junta-comunidades-renovacion-casco-historico-euros-483104-1.html">Acuerdo con Fomento y Junta de Comunidades para el &#193;rea de Renovaci&#243;n Urbana del Casco Hist&#243;rico con m&#225;s de dos millones de euros.</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.toledo.es/acuerdo-con-fomento-y-junta-de-comunidades-para-el-area-de-renovacion-urbana-del-casco-historico-con-mas-de-dos-millones-de-euros/" rel="nofollow external">Ayuntamiento de Toledo</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[09/10/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/acuerdo-ministerio-junta-urbana-historico-toledo-2-millones-483107-1.html">Acuerdo con Ministerio y Junta para el &#225;rea de renovaci&#243;n urbana del Casco Hist&#243;rico de Toledo con m&#225;s de 2 millones</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[09/10/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/psoe-apoya-lucha-despoblacion-garcia-page-pasada-legislatura-483100-1.html">El PSOE de CLM apoya la lucha contra la despoblaci&#243;n que Garc&#237;a-Page inici&#243; la pasada legislatura</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: PSOE - C-LM
                                                                                                                        </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/483095/1570636740/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/483095/1570636740/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div id="lateral-derecho"> <div class="contenedor_modulos_lateral"> <aside class="adzone zone-4" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside>          <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a title="Especial Fitur 2014" href="http://turismo.lacerca.com/noticias/categorias/216/FITUR%202014"><img data-src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy"  src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy" /></noscript></a> </div> </div> <div class="faux-hide-1"> <a href="http://turismo.lacerca.com/noticias/categorias/217/IV%20Centenario%20de%20la%20muerte%20de%20El%20Greco" title="Especial IV Centenario de la Muerte de El Greco"> <img data-src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy" /></noscript> </a> </div> <div class="faux-hide-1"> <div class="banner-redes-sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div> <div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <iframe id='a21411a7' name='a21411a7' src='http://ads.lacerca.com/delivery/afr.php?campaignid=224&amp;what=bannerid:453&amp;cb=234523457456745764576' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=ad4b7a54&amp;cb=913245563245511' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy'  src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy' /></noscript></a></iframe> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <fb:like-box href="http://www.facebook.com/LaCercaNoticias" width="300" show_faces="true" stream="false" header="true"></fb:like-box> </div> </div> <aside class="adzone zone-30" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
                            
                        Ultima hora en Turismo en Castilla-La Mancha
        </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/guadalajara/monasterio-santa-maria-bonaval-abrira-publico-proximo-viernes-483121-1.html">El Monasterio de Santa Mar&iacute;a de Bonaval abrir&aacute; al p&uacute;blico el pr&oacute;ximo viernes</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-10-09T17:52:00Z">Hace 6 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/establecimientos-octubre-elaborar-mejor-tapa-ciudad-real-tapearte-483115-1.html">Casi 30 establecimientos compiten del 11 al 20 de octubre por elaborar la mejor tapa de Ciudad Real en &#8216;Tapearte&#8217;</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-10-09T17:02:00Z">Hace 7 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/lm-octubre-xi-encuentro-casas-regionales-provinciales-sevilla-483095-1.html">C-LM participar&aacute; del 11 al 13 de octubre en el XI Encuentro de Casas Regionales y Provinciales en Sevilla</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-10-09T15:59:00Z">Hace 8 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> </ul> </div> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/st/version_movil.html"><img data-src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy" /></noscript><span class="oculto">La Cerca en tu móvil</span></a> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/videos/categorias/162/1/IV%20Congreso%20de%20Turismo%20Rural%20de%20C-LM"><img data-src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy" /></noscript></a> </div> </div> <aside class="adzone zone-19" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <aside class="adzone zone-23" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
            
        Lo m&#225;s visto este mes en Turismo en Castilla-La Mancha
            </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/lluvia-empana-feria-albacete-ecuador-celebracion-479992-1.html">⏩ V&Iacute;DEO - La lluvia empa&ntilde;a la Feria de Albacete en el ecuador de su celebraci&oacute;n </a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-09-13T09:20:00Z">Hace 3 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/suarez-flores-practico-orejas-rabo-festival-povedilla-albacete-482748-1.html">Triunfo de Afolfo Su&aacute;rez Flores en su debut como aficionado pr&aacute;ctico, cortando dos orejas y un rabo en el Festival de Povedilla (Albacete)</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-10-07T11:07:00Z">Hace 2 dias</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/toledo-acoge-domingo-encuentro-bandas-musica-diego-ortiz-482548-1.html">Toledo acoge este domingo el VI Encuentro Anual de Bandas de M&uacute;sica &#8216;Diego Ortiz&#8217;</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-10-04T13:46:00Z">Hace 5 dias</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> </ul> </div> </div> </div> <aside class="adzone zone-17floating" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="banner-728-90-centrado"> <aside class="adzone zone-6" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="2" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> <div class="page_footer"> <div class="page_footer_container container_12"> <div class="vcard lacerca grid_6"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicación La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                            c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPAÑA</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas grid_2">
                    Diseño y programación: <br/> <span class="fn org">Ideas Comunicación</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación"/></noscript></a> </div> <div class="grid_4"> <div class="menu_pie"> <a href="http://cursos.lacerca.com">Formación</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/staff.html">Información societaria y staff</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.org" rel="external">&iquest;Quiénes somos?</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/">Versión para móviles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicación (RSS)</a> <span class="separador-enlaces">&#160;|&#160;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos</a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>