<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>La guía-recetario 'La cocina del Quijote' pretende adaptar los procesos culinarios de la época al presente - Noticias de Castilla-La Mancha - La Cerca</title> <meta name="description" content="La directora general de Turismo, Comercio y Artesan&#237;a de la Junta de Castilla La-Mancha, Ana Isabel Fern&#225;ndez Samper, ha presentado este mi&#233;rcoles en Fitur, la gu&#237;a-recetario &#8216;La cocina del Quijote&#8217;, que tiene como objetivo &#8220;recrear la gastronom&#237;a de una &#233;poca pasada, adaptando sus" /> <meta name="keywords" content="guia, recetario, cocina, quijote, pretende, adaptar, procesos, culinarios, epoca, presente" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/custom/turismo/dragdealer.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?c=0&amp;q=js/custom/turismo/dragdealer.css&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" rel="stylesheet" type="text/css" /> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/960.css&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" rel="stylesheet" type="text/css" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/iccms_frontend_site.css&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" rel="stylesheet" type="text/css" media="print" /> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/swfobject/swfobject.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-core-1.5.0.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-more-1.5.0.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?q=js/iccms/frontend/calendar.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/audioplayer/audio-player.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script type="text/javascript" src="http://st0.lacerca.com/iccomp.php?q=js/charts/js/highcharts.src.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/iccms/frontend/lazy_load_img.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/plugin.js&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=162b9e63e49f03ac0aca80b43da5b90dfc6d6d4b" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
        .printOnly {
            display: none;
        }
    </style> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <meta http-equiv="refresh" content="3600" /> <link rel="canonical" href="http://www.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="La gu&iacute;a-recetario &#039;La cocina del Quijote&#039; pretende adaptar los procesos culinarios de la &eacute;poca al presente" /> <meta property="og:description" content="La directora general de Turismo, Comercio y Artesan&iacute;a de la Junta de Castilla La-Mancha, Ana Isabel Fern&aacute;ndez Samper, ha presentado este mi&eacute;rcoles en Fitur, la gu&iacute;a-recetario &#039;La cocina del Quijote&#039;, que tiene como objetivo &quot;recrear la gastronom&iacute;a de una &eacute;poca pasada, adaptando sus" /> <meta property="og:url" content="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb/a8b2a5422862a161ce3c7078951aebba.jpg" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/a8b2a5422862a161ce3c7078951aebba.jpg" /> <meta name="medium" content="news" /> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> </head> <body> <div id="fb-root"></div> <div class="contenedor_principal"> <div class="container_body"> <div id="gotomobile"></div> <div id="menu_utilidades" class="container_12"> <div class="grid_3 push_9"> <div id="cuadro_busqueda"> <form action="http://turismo.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit"><img src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar"/></button> </form> </div> <a href="http://turismo.lacerca.com/noticias/hemeroteca">Hemeroteca</a> </div> <div class="grid_9 pull_3"> <h1>Toda la informaci&#243;n que necesitas para hacer turismo en Castilla-La Mancha</h1> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="container_footer"></div> <div id="publicidad_superior"> <div class="banner-728-90"> <div class="adzone zone-5 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a530b8e7' name='a530b8e7' src='http://ads.lacerca.com/delivery/afr.php?zoneid=1&amp;cb=23409587847590345345' frameborder='0' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a79f39d1&amp;cb=0924875909872345443333' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=1&amp;cb=54209874059837498534&amp;n=a79f39d1' border='0' alt='' /></a></iframe></div></div> </div> <div class="banner-220-90"> <div class="adzone zone-11 no-text" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a8f3eb48' name='a8f3eb48' src='http://ads.lacerca.com/delivery/afr.php?n=a8f3eb48&amp;zoneid=9' framespacing='0' frameborder='no' scrolling='no' width='220' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=af04a260&amp;cb=123412341233276' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=9&amp;n=af04a260' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="container_header"></div> <div class="container_body"> <div class="container_12"> <div id="header"> <div id="main_logo" class="grid_9 alpha"> <a href="http://turismo.lacerca.com/"><h1>Turismo en Castilla-La Mancha</h1></a> </div> <div id="sections-menu" class="grid_3"> <a id="main_web_link" href="http://www.lacerca.com/">Otras Secciones en LaCerca.com</a> </div> <div class="clear"></div> </div> <div id="topmenu"> <ul class=" menu-pane"><li class="menuitem- lang-es item-1 "><a class="" href="http://turismo.lacerca.com/">Inicio</a></li> <li class="menuitem-categories_view_96_turismo lang-es item-2 "><a class="" href="http://turismo.lacerca.com/noticias/turismo">Actualidad</a></li> <li class="menuitem-categories_view_172_especiales_informativos lang-es item-3 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/172/especiales_informativos">Especiales Informativos</a></li> <li class="menuitem-categories_view_169_restaurantes_gastronomia lang-es item-4 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/169/restaurantes_gastronomia">Gastronom&#237;a</a></li> <li class="menuitem-categories_view_168_arte_cultura_ocio lang-es item-5 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/168/arte_cultura_ocio">Arte, Cultura y Ocio</a></li> <li class="menuitem-categories_view_167_espacios_naturales lang-es item-6 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/167/espacios_naturales">Naturaleza</a></li> <li class="menuitem-categories_view_217_iv_centenario_el_greco lang-es item-7 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/217/iv_centenario_el_greco">IV Centenario de la muerte de El Greco</a></li> <li class="menuitem-categories_view_165_bodegas_enoturismo lang-es item-8 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/165/bodegas_enoturismo">Bodegas y Enoturismo</a></li> <li class="menuitem-categories_view_164_caza lang-es item-9 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/164/caza">Caza</a></li> <li class="menuitem-categories_view_170_poblaciones lang-es item-10 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/170/poblaciones">Poblaciones</a></li> <li class="menuitem-categories_view_171_alojamientos lang-es item-11 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/171/alojamientos">Alojamientos</a></li> <li class="menuitem-categories_view_166_ganaderias_toros lang-es item-12 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo del Toro</a></li> <li class="menuitem-categories_view_173_rutas_don_quijote lang-es item-13 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/173/rutas_don_quijote">Rutas de Don Quijote</a></li> <li class="latest menuitem-videos_category_106_1_Turismo lang-es item-14 "><a class="" href="http://turismo.lacerca.com/videos/categorias/106/1/Turismo">V&#237;deos</a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="contenido"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" src="http://turismo.lacerca.com/img/logo_impresion.png"/> </div> <div class="top-scroller hide"> <div class="top-scroller-item"> <span class="title">false</span><span class="text"></span> </div> </div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> </div> </div> </div> <div class="hfeed turismo"> <div class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <div class="container row items-2 turismo"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div class="article-content"> <div>  <div class="adzone zone-18 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a491dd0a' name='a491dd0a' src='http://ads.lacerca.com/delivery/afr.php?n=a491dd0a&amp;zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=ab55ac11&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab55ac11' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <div class="article-title entry-title" ><h1 itemprop="headline">La gu&iacute;a-recetario &#8216;La cocina del Quijote&#8217; pretende adaptar los procesos culinarios de la &eacute;poca al presente</h1></div> <div class="article-subtitle entry-content"><h2></h2></div> </div> <hr/> <div class="article-data"> <div class="article-commments-link"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html#comments">Comentar esta noticia</a> </div> <div class="article-source">Fuente: La Cerca / EP&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2017-01-21T17:08:00Z">S&#225;bado, 21 de enero de 2017</abbr> </div> </div> <div class="limpiar_flotantes"></div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image"> <img itemprop="image" class="iccms-gallery-fw-1600 iccms-gallery-fh-1067" src="http://st2.lacerca.com/imagenes/article_thumb_6/a8b2a5422862a161ce3c7078951aebba.jpg" alt=""/> <div class="caption article-image-caption entry-content"> </div> </div> </div> <div class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="La_Cerca" data-related="La_Cerca" data-lang="es" data-url="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html">Tweet</a> </div> <div class="button facebook"> <fb:like href="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <div class="adzone zone-17" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>La directora general <a href="http://www.lacerca.com/etiquetas/1/de%20turismo" rel="tag">de Turismo</a>, Comercio y Artesan&#237;a de la Junta de Castilla La-Mancha, <a href="http://www.lacerca.com/etiquetas/1/ana%20isabel%20fern%C3%A1ndez%20samper" rel="tag">Ana Isabel Fernández Samper</a>, ha presentado este mi&#233;rcoles en Fitur, la gu&#237;a-recetario &#8216;La cocina del Quijote&#8217;, que tiene como objetivo &#8220;recrear la gastronom&#237;a de una &#233;poca pasada, adaptando sus ingredientes y su proceso culinario a las circunstancias del presente&#8221;.</p> </div><div class="article-body entry-content"> <p>Acompa&#241;ada por los restauradores <a href="http://www.lacerca.com/etiquetas/1/adolfo%20mu%C3%B1oz" rel="tag">Adolfo Muñoz</a> y <a href="http://www.lacerca.com/etiquetas/1/quique%20cerro" rel="tag">Quique Cerro</a>, adem&#225;s del editor de esta publicaci&#243;n, <a href="http://www.lacerca.com/etiquetas/1/antonio%20pareja" rel="tag">Antonio Pareja</a>, y la secretaria t&#233;cnica de la Comunidad Europea de Cocineros Euro-toques Castilla-La Mancha, <a href="http://www.lacerca.com/etiquetas/1/eva%20mar%C3%ADa%20rodrigo" rel="tag">Eva María Rodrigo</a>, la directora general ha explicado que esta gu&#237;a es una manera de &#8220;relanzar la Ruta del Quijote como santo y se&#241;a de la comunidad, como icono y ruta m&#225;s representativa, m&#225;s singular, m&#225;s original y m&#225;s diferenciadora&#8221;.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Con esta gu&#237;a, el Gobierno regional pretende &#8220;poner en valor el patrimonio cultural que representa una gastronom&#237;a que <a href="http://www.lacerca.com/etiquetas/1/miguel%20de%20cervantes" rel="tag">Miguel de Cervantes</a> ya dej&#243; plasmada en su obra hace 400 a&#241;os&#8221;, ha destacado Fern&#225;ndez Samper, que ha sostenido que es importante &#8220;poner en valor&#8221; platos y recetas que han llegado hasta nuestros d&#237;as &#8220;de generaci&#243;n en generaci&#243;n&#8221; y que se reconvierten de la mano de 20 restauradores regionales que &#8220;hoy en d&#237;a ofrecen una cocina de vanguardia y promocionan&#8221; los recursos castellano-manchegos.</p> <p>No en vano, en la obra cervantina, los personajes comen y beben lo que es m&#225;s com&#250;n en la &#233;poca y esto es lo que Cervantes traslada a los libros; existen abundantes referencias a los alimentos que se consum&#237;an, ha informado la Junta en nota de prensa.</p> <p>En &#8216;El Quijote&#8217; se puede hallar el nombre de algunos platos y algunas indicaciones no muy precisas sobre las formas de elaboraci&#243;n del condumio, como cuando &#8212;recoge la introducci&#243;n de la gu&#237;a-recetario&#8212; se presenta a &#8220;Sanchica cortando un torrezno para empedrarle con g&#252;evos&#8221;, que viene a ser la base de los &#8216;duelos y quebrantos&#8217;. Los platos se transforman ahora y se adaptan a los tiempos modernos en lo que se refiere a ingredientes y aporte cal&#243;rico, de la mano de 20 chefs de vanguardia.</p> <p>As&#237;, en &#8216;La cocina del Quijote&#8217;, desde Albacete han participado Quique Cerro (Restaurante Campollano), <a href="http://www.lacerca.com/etiquetas/1/antonio%20cuerda" rel="tag">Antonio Cuerda</a> (Restaurante Cuerda), <a href="http://www.lacerca.com/etiquetas/1/rafael%20herreros" rel="tag">Rafael Herreros</a> (Restaurante <a href="http://www.lacerca.com/etiquetas/1/dallas" rel="tag">Dallas</a>) y C&#233;sar Ortega (La Posada Real). Desde Ciudad Real, <a href="http://www.lacerca.com/etiquetas/1/adri%C3%A1n%20garc%C3%ADa" rel="tag">Adrián García</a> (La taberna del moreno), <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20luis%20oliver" rel="tag">José Luis Oliver</a> (Restaurante Guadiana), <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20antonio%20medina" rel="tag">José Antonio Medina</a> (Hotel Rural Coto de Quevedo) y <a href="http://www.lacerca.com/etiquetas/1/rub%C3%A9n%20s%C3%A1nchez" rel="tag">Rubén Sánchez</a> (Restaurante El Bodeg&#243;n). De la provincia de cuenca, los cocineros participantes han sido <a href="http://www.lacerca.com/etiquetas/1/adolfo%20castillejo" rel="tag">Adolfo Castillejo</a> (Restaurante San Nicol&#225;s), <a href="http://www.lacerca.com/etiquetas/1/mari%20paz%20marlo" rel="tag">Mari Paz Marlo</a> (Restaurante Marlo), Miguel &#193;ngel Mart&#237;nez (Parador de Cuenca) y <a href="http://www.lacerca.com/etiquetas/1/francisco%20ib%C3%A1%C3%B1ez" rel="tag">Francisco Ibáñez</a> (Restaurante Muralla).</p> <p>De Guadalajara han preparado sus recetas <a href="http://www.lacerca.com/etiquetas/1/mario%20de%20lucas" rel="tag">Mario de Lucas</a> (Grupo Lino), &#193;ngel Mielgo y <a href="http://www.lacerca.com/etiquetas/1/enrique%20p%C3%A9rez" rel="tag">Enrique Pérez</a> (Hotel El Doncel) y <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20antonio%20rojo" rel="tag">José Antonio Rojo</a> (Restaurante El Tolmo) y, por &#250;ltimo, desde <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">Toledo</a> han sido <a href="http://www.lacerca.com/etiquetas/1/iv%C3%A1n%20cerde%C3%B1o" rel="tag">Iván Cerdeño</a> (Restaurante El <a href="http://www.lacerca.com/etiquetas/1/carmen%20de%20montesi%C3%B3n" rel="tag">Carmen de Montesión</a>), Adolfo Mu&#241;oz (Restaurante Grupo Adolfo), <a href="http://www.lacerca.com/etiquetas/1/tom%C3%A1s%20palencia" rel="tag">Tomás Palencia</a> (Asador <a href="http://www.lacerca.com/etiquetas/1/palencia" rel="tag">Palencia</a>-<a href="http://www.lacerca.com/etiquetas/1/lara" rel="tag">Lara</a>) y <a href="http://www.lacerca.com/etiquetas/1/carlos%20torres" rel="tag">Carlos Torres</a> (Restaurante El Capricho de los Torres).</p> <p>Adem&#225;s de la gu&#237;a-recetario, la Direcci&#243;n general de Turismo completar&#225; la oferta tur&#237;stica con la organizaci&#243;n de eventos y jornadas en torno a las recetas, restauradores y documentaci&#243;n que se recogen en esta publicaci&#243;n &#8220;para ofrecer la gastronom&#237;a como activo tur&#237;stico&#8221;.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="article-social-buttons"> <div class="button twitter"> <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="La_Cerca" data-related="La_Cerca" data-lang="es" data-url="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html">Tweet</a> </div> <div class="button meneame"> <a href="http://meneame.net/submit.php?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" class="meneame-btn" rel="external" onclick="window.open('http://meneame.net/submit.php?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html', '_blank', 'height=375,width=700'); return false;">Compartir en Menéame</a> </div> <div class="button tuenti"> <a href="http://www.tuenti.com/share?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" class="tuenti-btn" rel="external" onclick="window.open('http://www.tuenti.com/share?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Fcastilla_la_mancha%2Fguia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html', '_blank', 'height=375,width=600'); return false;">Compartir en Tuenti</a> </div> <div class="button facebook"> <fb:like href="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html" layout="button_count" font="lucida grande"></fb:like> </div> <div class="button google"> <g:plusone size="medium"></g:plusone> </div> <div class="limpiar_flotantes"></div> </div> <div class="limpiar_flotantes"></div> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first last "><div class="content-body"> <div class="container  item-1 even first last "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/madre_ninos_albacete_persona_presunto_delito_abandono_menores-346749-1.html"> <img src="http://st0.lacerca.com/imagenes/api_mh_thumb/6e961d87d31377081ef432fe8505c120.jpg" width="328" height="97" alt="Policía Local de Albacete"/> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-01-22T11:40:00Z">Domingo, 22 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/madre_ninos_albacete_persona_presunto_delito_abandono_menores-346749-1.html" rel="bookmark">Imputan a la madre de 2 ni&ntilde;os en Albacete y a otra persona por un presunto delito de abandono de menores</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/regional_meteocam_provincia_cuenca_nivel_fase_alerta_albacete-346790-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/c8878953f8569fbaedcba697bc5afb29.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Toledo, 19-01-2016.- Servicio de Urgencias y Emergencias 112. (Foto: Álvaro Ruiz / JCCM)"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/c8878953f8569fbaedcba697bc5afb29.jpg" width="328" height="97" class="lazy" alt="Toledo, 19-01-2016.- Servicio de Urgencias y Emergencias 112. (Foto: Álvaro Ruiz / JCCM)"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-01-22T22:00:00Z">Domingo, 22 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/regional_meteocam_provincia_cuenca_nivel_fase_alerta_albacete-346790-1.html" rel="bookmark">El Gobierno regional desactiva el METEOCAM en la provincia de Cuenca y baja el nivel a fase de alerta en la provincia de Albacete</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-32"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/toledo/gran_concierto_cine_12_rutas_o_semana_toledo-346775-1.html"> <img data-src="http://st0.lacerca.com/imagenes/api_mh_thumb/69f09435af0bca12dae680321f9ce89d.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st0.lacerca.com/imagenes/api_mh_thumb/69f09435af0bca12dae680321f9ce89d.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/toledo">Toledo</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-01-22T16:28:00Z">Domingo, 22 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/toledo/gran_concierto_cine_12_rutas_o_semana_toledo-346775-1.html" rel="bookmark">El Gran Concierto, Oto&ntilde;o de cine, la Vuelta en 12 Rutas o la Semana Sefard&iacute;, entre los atractivos de Toledo</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/usuarios_suministro_electrico_segun_delegado_gobierno_c_lm-346762-1.html"> <img data-src="http://st2.lacerca.com/imagenes/api_mh_thumb/619e539c57254120abf0b993383d9aa4.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="José Julián Gregorio, junto al alcalde de Cazalegas (Toledo), Francisco Javier Blanco, durante los actos programados en la localidad con motivo de las fiestas patronales en honor a San Vicente Mártir."/><noscript><img src="http://st2.lacerca.com/imagenes/api_mh_thumb/619e539c57254120abf0b993383d9aa4.jpg" width="328" height="97" class="lazy" alt="José Julián Gregorio, junto al alcalde de Cazalegas (Toledo), Francisco Javier Blanco, durante los actos programados en la localidad con motivo de las fiestas patronales en honor a San Vicente Mártir."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-01-22T13:35:00Z">Domingo, 22 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/usuarios_suministro_electrico_segun_delegado_gobierno_c_lm-346762-1.html" rel="bookmark">Unos 500 usuarios a&uacute;n se encuentran sin suministro el&eacute;ctrico, seg&uacute;n el delegado del Gobierno en C-LM</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/junta_meteocam_provincia_cuenca_nivel_fase_alerta_albacete-346789-1.html"> <img data-src="http://st2.lacerca.com/imagenes/api_mh_thumb/cfb65a33051965f7b638d7aba29b1c82.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Nieve en Albacete"/><noscript><img src="http://st2.lacerca.com/imagenes/api_mh_thumb/cfb65a33051965f7b638d7aba29b1c82.jpg" width="328" height="97" class="lazy" alt="Nieve en Albacete"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-01-22T19:20:00Z">Domingo, 22 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/junta_meteocam_provincia_cuenca_nivel_fase_alerta_albacete-346789-1.html" rel="bookmark">Junta desactiva el METEOCAM en la provincia de Cuenca y baja el nivel a fase de alerta en Albacete</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/precio_electricidad_recupera_lunes_niveles_maximos-346774-1.html"> <img data-src="http://st2.lacerca.com/imagenes/api_mh_thumb/8f559ee348668f2e4ff1819972d1d4ab.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Torre de alta tensión"/><noscript><img src="http://st2.lacerca.com/imagenes/api_mh_thumb/8f559ee348668f2e4ff1819972d1d4ab.jpg" width="328" height="97" class="lazy" alt="Torre de alta tensión"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2017-01-22T16:15:00Z">Domingo, 22 de enero de 2017</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/precio_electricidad_recupera_lunes_niveles_maximos-346774-1.html" rel="bookmark">El precio de la electricidad recupera este lunes sus niveles de m&aacute;ximos</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </div> <div class="adzone zone-15 vertical" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='abc1897e' name='abc1897e' src='http://ads.lacerca.com/delivery/afr.php?n=abc1897e&amp;zoneid=12&amp;cb=2619846213980' framespacing='0' frameborder='no' scrolling='no' width='468' height='60'><a href='http://ads.lacerca.com/delivery/ck.php?n=a949eb93&amp;cb=2619846213980' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=12&amp;cb=2619846213980&amp;n=a949eb93' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img src="http://www.lacerca.com/qrcode/get_short/4olN" alt="C&#243;digo QR" /> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                                Etiquetas:
                                                                                                        <a href="http://www.lacerca.com/etiquetas/1/lara" rel="tag">lara</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/adolfo%20mu%C3%B1oz" rel="tag">adolfo muñoz</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/miguel%20de%20cervantes" rel="tag">miguel de cervantes</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/enrique%20p%C3%A9rez" rel="tag">enrique pérez</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/rafael%20herreros" rel="tag">rafael herreros</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/miguel%20angel%20mart%C3%ADnez" rel="tag">miguel angel martínez</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/toledo" rel="tag">toledo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/antonio%20pareja" rel="tag">antonio pareja</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/adolfo%20castillejo" rel="tag">adolfo castillejo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/rub%C3%A9n%20s%C3%A1nchez" rel="tag">rubén sánchez</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/francisco%20ib%C3%A1%C3%B1ez" rel="tag">francisco ibáñez</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20antonio%20medina" rel="tag">josé antonio medina</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/adri%C3%A1n%20garc%C3%ADa" rel="tag">adrián garcía</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/ana%20isabel%20fern%C3%A1ndez%20samper" rel="tag">ana isabel fernández samper</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/tom%C3%A1s%20palencia" rel="tag">tomás palencia</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/mario%20de%20lucas" rel="tag">mario de lucas</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/quique%20cerro" rel="tag">quique cerro</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/palencia" rel="tag">palencia</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20antonio%20rojo" rel="tag">josé antonio rojo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/mari%20paz%20marlo" rel="tag">mari paz marlo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/dallas" rel="tag">dallas</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/iv%C3%A1n%20cerde%C3%B1o" rel="tag">iván cerdeño</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/carmen%20de%20montesi%C3%B3n" rel="tag">carmen de montesión</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/carlos%20torres" rel="tag">carlos torres</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/de%20turismo" rel="tag">de turismo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/eva%20mar%C3%ADa%20rodrigo" rel="tag">eva maría rodrigo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/angel%20mielgo" rel="tag">angel mielgo</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/antonio%20cuerda" rel="tag">antonio cuerda</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/%C3%A1ngel%20mielgo%20y%20enrique%20p%C3%A9rez" rel="tag">ángel mielgo y enrique pérez</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/jos%C3%A9%20luis%20oliver" rel="tag">josé luis oliver</a>
                                                                           ,
                                                                                                                                            <a href="http://www.lacerca.com/etiquetas/1/adolfo%20mu%C3%B1oz%20y%20quique%20cerro" rel="tag">adolfo muñoz y quique cerro</a> </div> </div> <div class="article-disclaimer">
                            A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                                            
                                                                                    </div> </div> <a name="comments"></a> <div class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://turismo.lacerca.com/noticias/castilla_la_mancha/guia_recetario_cocina_quijote_pretende_adaptar_epoca_presente-346712-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="346712" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <div class="adzone zone-20" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a69713f3' name='a69713f3' src='http://ads.lacerca.com/delivery/afr.php?n=a69713f3&amp;zoneid=18&amp;cb=2254878785458' framespacing='0' frameborder='no' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a9dbddd7&amp;cb=2254878785458' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=18&amp;cb=2254878785458&amp;n=a9dbddd7' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[22/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/100_000_personas_visitado_estand_segun_datos_junta-346759-1.html">M&#225;s de 100.000 personas han visitado el estand de Castilla-La Mancha, seg&#250;n datos de la Junta</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/publico_da_presencia_fitur_2017_100_000_visitantes-346757-1.html">La afluencia de p&#250;blico da la medida del &#233;xito de la presencia de Castilla-La Mancha en FITUR 2017, con m&#225;s de 100.000 visitantes </a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: JCCM
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/gobierno_regional_plan_turismo_sector_provincia_toledo_2016-346741-1.html">El Gobierno regional subraya que el Plan Estrat&#233;gico de Turismo ha supuesto un revulsivo para este sector econ&#243;mico en la provincia de Toledo, &#8220;que ha vivido un 2016 de r&#233;cords&#8221;</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: <a class="source-link" href="http://www.castillalamancha.es/actualidad/notasdeprensa/el-gobierno-regional-subraya-que-el-plan-estrat%C3%A9gico-de-turismo-ha-supuesto-un-revulsivo-para-este" rel="nofollow external">JCCM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[22/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/talavera_septiembre_exposicion_atempora_piezas_distintas_epocas_estilos-346780-1.html">Talavera acoger&#225; desde septiembre la exposici&#243;n &#8216;aTempora&#8217;, con m&#225;s de 500 piezas de distintas &#233;pocas y estilos</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/concurso_cervantes_into_english_escolares_daran_iv_centenario-346772-1.html">Convocado el concurso &#8216;Cervantes into English&#8217; con el que los escolares dar&#225;n continuidad al IV Centenario</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> <li class="related-article-link hentry"> <span class="date">[22/01/2017] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/promocional_dispositivos_o_perfil_facebook_novedades_provincia_toledo-346758-1.html">Un v&#237;deo promocional, dispositivos t&#225;ctiles o un perfil de Facebook, novedades de la provincia de Toledo</a> <span class="article-info">
                                                                                                    
                                                                                                            - Fuente: La Cerca / EP
                                                                                                                                                </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div id="model-tracker"><img src="http://st2.lacerca.com/model_stats/track/article/346712/1485018480/1" width="1" height="1"/></div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div id="lateral-derecho"> <div class="contenedor_modulos_lateral"> <div class="adzone zone-4" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='ac224c53' name='ac224c53' src='http://ads.lacerca.com/delivery/afr.php?n=ac224c53&amp;zoneid=3&amp;cb=23463456546745676' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=aacac879&amp;cb=346534575674576' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=3&amp;cb=467556234523&amp;n=aacac879' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div>          <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a title="Especial Fitur 2014" href="http://turismo.lacerca.com/noticias/categorias/216/FITUR%202014"><img src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90" /></a> </div> </div> <div class="faux-hide-1"> <a href="http://turismo.lacerca.com/noticias/categorias/217/IV%20Centenario%20de%20la%20muerte%20de%20El%20Greco" title="Especial IV Centenario de la Muerte de El Greco"> <img src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco" /> </a> </div> <div class="faux-hide-1"> <div class="banner-redes-sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div> <div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <iframe id='a21411a7' name='a21411a7' src='http://ads.lacerca.com/delivery/afr.php?campaignid=224&amp;what=bannerid:453&amp;cb=234523457456745764576' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=ad4b7a54&amp;cb=913245563245511' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt='' /></a></iframe> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <fb:like-box href="http://www.facebook.com/LaCercaNoticias" width="300" show_faces="true" stream="false" header="true"></fb:like-box> </div> </div> <div class="adzone zone-30" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a6cf351a' name='a6cf351a' src='http://ads.lacerca.com/delivery/afr.php?zoneid=29&amp;cb=34598340598723453245' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3c38d16&amp;cb=872347627384598762395786' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=29&amp;cb=083274578902439587023&amp;n=a3c38d16' border='0' alt='' /></a></iframe></div></div> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
                            
                        Ultima hora en Turismo en Castilla-La Mancha
        </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/federacion_caza_aproca_necesario_periodos_lm_sentencia_supremo-346787-1.html">Federaci&oacute;n Caza y Aproca dicen que no ser&aacute; necesario cambiar periodos de caza en C-LM tras la sentencia del Supremo</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-01-22T18:41:00Z">Hace 10 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/junta_subvencionado_cerca_eventos_organizados_entidades_locales_2016-346783-1.html">Junta ha subvencionado cerca de 200 eventos deportivos organizados por entidades locales en 2016</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-01-22T18:33:00Z">Hace 10 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/hijo_menor_ancianos_corral_encontro_llamas_cenar_padres-346782-1.html">El hijo menor de los ancianos de Corral fue quien se encontr&oacute; con las llamas despu&eacute;s de dar cenar a sus padres</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-01-22T18:23:00Z">Hace 10 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> </ul> </div> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/st/version_movil.html"><img src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil"/><span class="oculto">La Cerca en tu móvil</span></a> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/videos/categorias/162/1/IV%20Congreso%20de%20Turismo%20Rural%20de%20C-LM"><img src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha"/></a> </div> </div> <div class="adzone zone-19" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a750ee82' name='a750ee82' src='http://ads.lacerca.com/delivery/afr.php?n=a750ee82&amp;zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a6920531&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6920531' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="adzone zone-23" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a3961099' name='a3961099' src='http://ads.lacerca.com/delivery/afr.php?n=a3961099&amp;zoneid=21&amp;cb=6616522484' framespacing='0' frameborder='no' scrolling='no' width='300' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a0be12e4&amp;cb=6616522484' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=21&amp;cb=6616522484&amp;n=a0be12e4' border='0' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
            
        Lo m&#225;s visto este mes en Turismo en Castilla-La Mancha
            </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/conductor_aplastado_propio_coche_san_bartolome_abiertas_toledo-344342-1.html">Fallece un conductor aplastado por su propio coche tras un accidente en San Bartolom&eacute; de las Abiertas (Toledo)</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-01-01T11:33:00Z">Hace 3 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/compositor_valenciano_coll_obra_encargo_56_edicion_smrc-344450-1.html">El joven compositor valenciano Francisco Coll, obra de encargo para esta 56 edici&oacute;n de la SMRC</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-01-03T08:07:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  <a class="source-link" href="http://www.lacerca.com/s?ext=http%3A%2F%2Fayuntamiento.cuenca.es%2F%2Fportal%2Flang__es%2Frowid__1527281%2C21293%2Ftabid__8988%2FDefault.aspx" rel="nofollow external">Ayuntamiento de Cuenca</a> </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/pedro_vergara_campeon_provincial_caza_menor_perro_albacete-344828-1.html">Pedro Vergara, campe&oacute;n provincial de Caza Menor con Perro en Albacete</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2017-01-08T16:19:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> </ul> </div> </div> </div> <div class="adzone zone-17 floating" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a316e1d6' name='a316e1d6' src='http://ads.lacerca.com/delivery/afr.php?n=a316e1d6&amp;zoneid=14&amp;cb=991561322222023' framespacing='0' frameborder='no' scrolling='no' width='160' height='600'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3fab3ce&amp;cb=991561322222023' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=14&amp;cb=991561322222023&amp;n=a3fab3ce' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> </div> </div> <div class="banner-728-90-centrado"> <div class="adzone zone-6" id=""><span class="head">Publicidad:</span><div class="content"> <iframe id='a3fbad6d' name='a3fbad6d' src='http://ads.lacerca.com/delivery/afr.php?n=a3fbad6d&amp;zoneid=2&amp;cb=4916169846216' framespacing='0' frameborder='no' scrolling='no' width='728' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=a3bc4c21&amp;cb=4916169846216' target='_blank'><img src='http://ads.lacerca.com/delivery/avw.php?zoneid=2&amp;cb=4916169846216&amp;n=a3bc4c21' alt='' /></a></iframe> <script type='text/javascript' src='http://ads.lacerca.com/delivery/ag.php'></script></div></div> </div> </div> </div> <div class="page_footer"> <div class="page_footer_container container_12"> <div class="vcard lacerca grid_6"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo" src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca"/></a> <span class="fn org">Grupo de Comunicación La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                            c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPAÑA</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas grid_2">
                    Diseño y programación: <br/> <span class="fn org">Ideas Comunicación</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo" src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación"/></a> </div> <div class="grid_4"> <div class="menu_pie"> <a href="http://cursos.lacerca.com">Formación</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/staff.html">Información societaria y staff</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.org" rel="external">&iquest;Quiénes somos?</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/">Versión para móviles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicación (RSS)</a> <span class="separador-enlaces">&#160;|&#160;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos</a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>