<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>Detenido en Madrigueras un fugitivo de la justicia rumana, condenado a nueve años de cárcel por diversos robos - Noticias de Albacete - La Cerca</title> <meta name="description" content="Efectivos de la Guardia Civil de Madrigueras han detenido a un ciudadano rumano, de 39 a&#241;os de edad, con residencia en esta localidad, por tener en vigor una orden europea de detenci&#243;n y entrega para extradici&#243;n a su pa&#237;s de origen. Ten&#237;a pendiente el cumplimiento de una pena de prisi&#243;n," /> <meta name="keywords" content="detenido, madrigueras, fugitivo, justicia, rumana, condenado, nueve, anos, carcel, diversos, robos" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/custom/turismo/dragdealer.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?c=0&amp;q=js/custom/turismo/dragdealer.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css" /> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/960.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/iccms_frontend_site.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css" media="print" /> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/swfobject/swfobject.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-core-1.5.0.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-more-1.5.0.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?q=js/iccms/frontend/calendar.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/audioplayer/audio-player.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script type="text/javascript" src="http://st0.lacerca.com/iccomp.php?q=js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/iccms/frontend/lazy_load_img.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/plugin.js&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=eba4069065fe4aad15449e3a0f487acb4a30f148" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
        .printOnly {
            display: none;
        }
    </style> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/albacete/detenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <link rel="canonical" href="http://www.lacerca.com/noticias/albacete/detenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Detenido en Madrigueras un fugitivo de la justicia rumana, condenado a nueve a&ntilde;os de c&aacute;rcel por diversos robos" /> <meta property="og:description" content="Efectivos de la Guardia Civil de Madrigueras han detenido a un ciudadano rumano, de 39 a&ntilde;os de edad, con residencia en esta localidad, por tener en vigor una orden europea de detenci&oacute;n y entrega para extradici&oacute;n a su pa&iacute;s de origen. Ten&iacute;a pendiente el cumplimiento de una pena de prisi&oacute;n," /> <meta property="og:url" content="http://turismo.lacerca.com/noticias/albacete/detenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv/327fc23054a81abb83bd6659c7ccc274.jpg?v=2" /> <link rel="image_src" href="http://www.lacerca.com/imagenes/api_h_thumb/327fc23054a81abb83bd6659c7ccc274.jpg?v=2" /> <meta name="medium" content="news" /> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/javascript">
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.lacerca.com"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="https://lacerca.matomo.cloud/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src='//cdn.matomo.cloud/lacerca.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> </head> <body> <div id="fb-root"></div> <div class="contenedor_principal"> <div class="container_body"> <div id="gotomobile"></div> <div id="menu_utilidades" class="container_12"> <div class="grid_3 push_9"> <div id="cuadro_busqueda"> <form action="http://turismo.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit"><img data-src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy" /></noscript></button> </form> </div> <a href="http://turismo.lacerca.com/noticias/hemeroteca">Hemeroteca</a> </div> <div class="grid_9 pull_3"> <h1>Toda la informaci&#243;n que necesitas para hacer turismo en Castilla-La Mancha</h1> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="container_footer"></div> <div id="publicidad_superior"> <div class="banner-728-90"> <aside class="adzone zone-5no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="1" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner-220-90"> <aside class="adzone zone-11no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="9" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="container_header"></div> <div class="container_body"> <div class="container_12"> <div id="header"> <div id="main_logo" class="grid_9 alpha"> <a href="http://turismo.lacerca.com/"><h1>Turismo en Castilla-La Mancha</h1></a> </div> <div id="sections-menu" class="grid_3"> <a id="main_web_link" href="http://www.lacerca.com/">Otras Secciones en LaCerca.com</a> </div> <div class="clear"></div> </div> <div id="topmenu"> <ul class=" menu-pane"><li class="menuitem- lang-es item-1 "><a class="" href="http://turismo.lacerca.com/">Inicio</a></li> <li class="menuitem-categories_view_96_turismo lang-es item-2 "><a class="" href="http://turismo.lacerca.com/noticias/turismo">Actualidad</a></li> <li class="menuitem-categories_view_172_especiales_informativos lang-es item-3 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/172/especiales_informativos">Especiales Informativos</a></li> <li class="menuitem-categories_view_169_restaurantes_gastronomia lang-es item-4 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/169/restaurantes_gastronomia">Gastronom&#237;a</a></li> <li class="menuitem-categories_view_168_arte_cultura_ocio lang-es item-5 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/168/arte_cultura_ocio">Arte, Cultura y Ocio</a></li> <li class="menuitem-categories_view_167_espacios_naturales lang-es item-6 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/167/espacios_naturales">Naturaleza</a></li> <li class="menuitem-categories_view_217_iv_centenario_el_greco lang-es item-7 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/217/iv_centenario_el_greco">IV Centenario de la muerte de El Greco</a></li> <li class="menuitem-categories_view_165_bodegas_enoturismo lang-es item-8 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/165/bodegas_enoturismo">Bodegas y Enoturismo</a></li> <li class="menuitem-categories_view_164_caza lang-es item-9 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/164/caza">Caza</a></li> <li class="menuitem-categories_view_170_poblaciones lang-es item-10 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/170/poblaciones">Poblaciones</a></li> <li class="menuitem-categories_view_171_alojamientos lang-es item-11 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/171/alojamientos">Alojamientos</a></li> <li class="menuitem-categories_view_166_ganaderias_toros lang-es item-12 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo del Toro</a></li> <li class="menuitem-categories_view_173_rutas_don_quijote lang-es item-13 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/173/rutas_don_quijote">Rutas de Don Quijote</a></li> <li class="latest menuitem-videos_category_106_1_Turismo lang-es item-14 "><a class="" href="http://turismo.lacerca.com/videos/categorias/106/1/Turismo">V&#237;deos</a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="contenido"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> <div class="container cached-block item-3 even last "><div class="content-body"><div class="html_block bottom-margin"> <iframe id='a56f70f5' name='a56f70f5' src='http://ads.lacerca.com/delivery/afr.php?what=bannerid:2139&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='973' height='90'><a href='http://ads.lacerca.com/delivery/ck.php?n=aa7adca8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:2139&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7adca8' border='0' alt='' class='lazy' src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?what=bannerid:2139&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa7adca8' border='0' alt='' class='lazy' /></noscript></a></iframe> </div></div></div> </div> </div> </div> <div class="hfeed news-article turismo"> <div class="container row items-2 turismo"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://turismo.lacerca.com/noticias/albacete/detenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html"/> <meta itemprop="datePublished" content="2020-05-15T06:49:00Z"/> <meta itemprop="dateModified" content="2020-05-15T07:32:38Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://turismo.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">Detenido en Madrigueras un fugitivo de la justicia rumana, condenado a nueve a&ntilde;os de c&aacute;rcel por</span> diversos robos</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fdetenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fdetenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fdetenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://turismo.lacerca.com/noticias/albacete/detenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2020-05-15T06:49:00Z">Viernes, 15 de mayo de 2020</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img itemprop="image" class="no-lazy iccms-gallery-fw-1600 iccms-gallery-fh-1014" src="http://st0.lacerca.com/imagenes/article_thumb_6/327fc23054a81abb83bd6659c7ccc274.jpg" alt="Guardia Civil."/> <meta itemprop="url" content="http://st0.lacerca.com/imagenes/api_orig/327fc23054a81abb83bd6659c7ccc274.jpg" /> <meta itemprop="width" content="1600" /> <meta itemprop="height" content="1014" /> <div class="caption article-image-caption entry-content">
                                        Guardia Civil.
                                    </div> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>Efectivos de la Guardia Civil de Madrigueras han detenido a un ciudadano rumano, de 39 a&#241;os de edad, con residencia en esta localidad, por tener en vigor una orden europea de detenci&#243;n y entrega para extradici&#243;n a su pa&#237;s de origen. Ten&#237;a pendiente el cumplimiento de una pena de prisi&#243;n, superior a nueve a&#241;os, por la comisi&#243;n de varios delitos de robo agravados recogidos en el C&#243;digo Penal rumano.</p> </div><div class="article-body entry-content"> <p>Dentro de los servicios que la Guardia Civil de Albacete tiene activados en toda su provincia, con el fin de prevenir y perseguir los delitos cometidos contra explotaciones agr&#237;colas y ganaderas, la Benem&#233;rita de Madrigueras tuvo conocimiento de que un trabajador que realizaba estas labores de plantaci&#243;n de vi&#241;edo podr&#237;a tener en vigor alguna requisitoria judicial.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Tras su localizaci&#243;n e identificaci&#243;n, seg&#250;n ha informado en nota de prensa la Guardia Civil, los agentes corroboraron, en las diferentes bases policiales de delincuencia, como esta persona ten&#237;a en vigor una requisitoria en todo el espacio Schengen por su participaci&#243;n en varios delitos de robo agravados, cometidos en Ruman&#237;a entre los a&#241;os 2015 y 2019, teniendo pendiente el cumplimento de una pena de prisi&#243;n de m&#225;s de 9 a&#241;os.</p> <p>Las diligencias instruidas por la Benem&#233;rita, junto con la persona detenida, fueron puestas a disposici&#243;n del Juzgado de Instrucci&#243;n de La Roda, para su posterior traslado al Juzgado Central de Instrucci&#243;n N&#250;mero 2 de <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">Madrid</a>, encargado de tramitar este tipo de requerimientos internacionales.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fdetenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fdetenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fdetenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/equipo-gobierno-pedanias-gestion-crisis-19-proceso-desescalada-509636-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/5dc2965d4a1ead855df9256018cc8952.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/5dc2965d4a1ead855df9256018cc8952.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-05-15T07:00:00Z">Viernes, 15 de mayo de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/equipo-gobierno-pedanias-gestion-crisis-19-proceso-desescalada-509636-1.html" rel="bookmark">El Equipo de Gobierno eval&uacute;a con las pedan&iacute;as la gesti&oacute;n de la crisis sanitaria del Covid-19 y planifica el proceso de desescalada</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/garcia-page-fase-1-ciudad-real-extremar-prudencia-509695-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/374c3512ace3d5d5d040f14b401a9aab.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, se reúne con la alcaldesa de Puertollano, Isabel Rodríguez. (Fotos: D. Esteban González // JCCM). Foto: Foto:D.Esteban Gonzalez//JCCM"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/374c3512ace3d5d5d040f14b401a9aab.jpg" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, se reúne con la alcaldesa de Puertollano, Isabel Rodríguez. (Fotos: D. Esteban González // JCCM). Foto: Foto:D.Esteban Gonzalez//JCCM"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-05-15T11:46:00Z">Viernes, 15 de mayo de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/garcia-page-fase-1-ciudad-real-extremar-prudencia-509695-1.html" rel="bookmark">⏩ V&Iacute;DEO | Garc&iacute;a-Page se muestra convencido del pase a la fase 1 de Albacete, Toledo y Ciudad Real y pide &#8220;extremar la prudencia&#8221; </a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/lm-1-millones-mensajes-texto-informacion-pautas-seguridad-509672-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/8bfb18d2600c35036d15c9fa4e038a08.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, se reúne con la alcaldesa de Puertollano, Isabel Rodríguez. (Fotos: D. Esteban González // JCCM). Foto: Foto:D.Esteban Gonzalez//JCCM"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb_video/8bfb18d2600c35036d15c9fa4e038a08.jpg" width="328" height="97" class="lazy" alt="El presidente de Castilla-La Mancha, Emiliano García-Page, se reúne con la alcaldesa de Puertollano, Isabel Rodríguez. (Fotos: D. Esteban González // JCCM). Foto: Foto:D.Esteban Gonzalez//JCCM"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-05-15T10:47:00Z">Viernes, 15 de mayo de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/lm-1-millones-mensajes-texto-informacion-pautas-seguridad-509672-1.html" rel="bookmark">⏩ V&Iacute;DEO | C-LM enviar&aacute; 1,9 millones de mensajes de texto a sus vecinos con informaci&oacute;n sobre pautas de seguridad</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-37"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/editorial/vale-politica-arreglo-vida-muerte-2-509685-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/dd96df5c5df53be3453afc91f41dd809.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Manuel Lozano Serna, director del Grupo Multimedia de Comunicación La Cerca"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/dd96df5c5df53be3453afc91f41dd809.jpg" width="328" height="97" class="lazy" alt="Manuel Lozano Serna, director del Grupo Multimedia de Comunicación La Cerca"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/categorias/37/Editorial">Editorial</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-05-15T11:12:00Z">Viernes, 15 de mayo de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/editorial/vale-politica-arreglo-vida-muerte-2-509685-1.html" rel="bookmark">No todo vale en pol&iacute;tica. Todo tiene arreglo en esta vida, la muerte no</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/diputacion-guadalajara-obras-renovacion-vias-publicas-hidraulicas-municipios-509648-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/71609d256aeb90467b3000dc7b26fb63.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="La Diputación de Guadalajara entrega obras de renovación de vías públicas y obras hidráulicas a varios municipios."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/71609d256aeb90467b3000dc7b26fb63.jpg" width="328" height="97" class="lazy" alt="La Diputación de Guadalajara entrega obras de renovación de vías públicas y obras hidráulicas a varios municipios."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-05-15T09:09:00Z">Viernes, 15 de mayo de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/diputacion-guadalajara-obras-renovacion-vias-publicas-hidraulicas-municipios-509648-1.html" rel="bookmark">La Diputaci&oacute;n de Guadalajara entrega obras de renovaci&oacute;n de v&iacute;as p&uacute;blicas y obras hidr&aacute;ulicas a varios municipios</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/julian-garde-miembro-consejo-gobierno-uclm-optar-rectorado-509687-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/4a5a7f802b25f622ee5e949b4676e964.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy" alt="Julián Garde en su comparecencia ante los medios en Toledo.  © Gabinete de Comunicación UCLM."/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/4a5a7f802b25f622ee5e949b4676e964.jpg" width="328" height="97" class="lazy" alt="Julián Garde en su comparecencia ante los medios en Toledo.  © Gabinete de Comunicación UCLM."/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2020-05-15T11:22:00Z">Viernes, 15 de mayo de 2020</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/julian-garde-miembro-consejo-gobierno-uclm-optar-rectorado-509687-1.html" rel="bookmark">Juli&aacute;n Garde deja de ser miembro del Consejo de Gobierno de UCLM tras dimitir como vicerrector para optar al Rectorado</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6q0a" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6q0a" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> <div class="article-tools-item tag">
                        Etiquetas:
                                                                                <a href="http://www.lacerca.com/etiquetas/1/madrid" rel="tag">madrid</a> </div> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://turismo.lacerca.com/noticias/albacete/detenido-madrigueras-condenado-nueve-anos-carcel-diversos-robos-509634-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="509634" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[15/05/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/ayuntamiento-toledo-arrojar-colillas-mascarillas-o-guantes-calle-509723-1.html">Ayuntamiento Toledo pide no arrojar colillas, mascarillas o guantes en la calle para evitar contagios</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[15/05/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/universidad/toledo-guadalajara-70-concentracion-dioxido-nitrogeno-aire-confinamiento-509724-1.html">Toledo y Guadalajara reducen un 70 % la concentraci&#243;n de di&#243;xido de nitr&#243;geno en el aire durante el confinamiento</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="https://www.uclm.es/es/noticias/noticias2020/mayo/toledo/estudiocalidadaire" rel="nofollow external">UCLM</a> </span> </li> <li class="related-article-link hentry"> <span class="date">[15/05/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/detenido-cuenca-robos-fuerza-naves-agricolas-delito-hurto-509705-1.html">Detenido en Cuenca como presunto autor de dos robos con fuerza en naves agr&#237;colas y un delito de hurto</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[14/05/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/justicia-renuncia-seguir-avanzando-desescalada-mantiene-fase-1-509609-1.html">La Justicia renuncia a seguir avanzando en su desescalada y mantiene su fase 1</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[15/05/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/detenido-albacete-dueno-perro-murio-lesiones-le-ocasiono-509661-1.html">Detenido en Albacete el due&#241;o de un perro que muri&#243; a causa de las lesiones que le ocasion&#243;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[15/05/2020] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/equipo-gobierno-pedanias-gestion-crisis-19-proceso-desescalada-509636-1.html">El Equipo de Gobierno eval&#250;a con las pedan&#237;as la gesti&#243;n de la crisis sanitaria del Covid-19 y planifica el proceso de desescalada</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="http://www.albacete.es/es/webs-municipales/alcaldia/novedades/el-equipo-de-gobierno-evalua-con-las-pedanias-la-gestion-de-la-crisis-sanitaria-del-covid-19-y-planifica-el-proceso-de-desescalada" rel="nofollow external">Ayuntamiento de Albacete</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/509634/1589525340/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/509634/1589525340/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div id="lateral-derecho"> <div class="contenedor_modulos_lateral"> <aside class="adzone zone-4" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside>          <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a title="Especial Fitur 2014" href="http://turismo.lacerca.com/noticias/categorias/216/FITUR%202014"><img data-src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy"  src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy" /></noscript></a> </div> </div> <div class="faux-hide-1"> <a href="http://turismo.lacerca.com/noticias/categorias/217/IV%20Centenario%20de%20la%20muerte%20de%20El%20Greco" title="Especial IV Centenario de la Muerte de El Greco"> <img data-src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy" /></noscript> </a> </div> <div class="faux-hide-1"> <div class="banner-redes-sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div> <div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <iframe id='a21411a7' name='a21411a7' src='http://ads.lacerca.com/delivery/afr.php?campaignid=224&amp;what=bannerid:453&amp;cb=234523457456745764576' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=ad4b7a54&amp;cb=913245563245511' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy'  src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy' /></noscript></a></iframe> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <fb:like-box href="http://www.facebook.com/LaCercaNoticias" width="300" show_faces="true" stream="false" header="true"></fb:like-box> </div> </div> <aside class="adzone zone-30" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
                            
                        Ultima hora en Turismo en Castilla-La Mancha
        </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/espana/ministerio-cultura-deporte-celebra-virtualmente-dia-internacional-museos-509707-1.html">El Ministerio de Cultura y Deporte celebra virtualmente el D&iacute;a Internacional de los Museos</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2020-05-15T12:39:00Z">Hace 2 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  <a class="source-link" href="http://www.lacerca.com/s?ext=https%3A%2F%2Fwww.lamoncloa.gob.es%2Fserviciosdeprensa%2Fnotasprensa%2Fcultura%2FPaginas%2F2020%2F150520dia-museos.aspx" rel="nofollow external">Moncloa</a> </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/garcia-elez-personas-posible-desfile-san-isidro-talavera-509700-1.html">Garc&iacute;a &Eacute;lez pone en valor a todas las personas que hacen posible el desfile de San Isidro en Talavera</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2020-05-15T12:15:00Z">Hace 2 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/alcaldesa-puertollano-convocara-junio-agentes-sociales-acuerdo-economico-509690-1.html">⏩ V&Iacute;DEO | Alcaldesa de Puertollano convocar&aacute; en junio a partidos y agentes sociales para sellar acuerdo econ&oacute;mico</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2020-05-15T11:36:00Z">Hace 3 horas</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> </ul> </div> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/st/version_movil.html"><img data-src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy" /></noscript><span class="oculto">La Cerca en tu móvil</span></a> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/videos/categorias/162/1/IV%20Congreso%20de%20Turismo%20Rural%20de%20C-LM"><img data-src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy" /></noscript></a> </div> </div> <aside class="adzone zone-19" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <aside class="adzone zone-23" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
            
        Lo m&#225;s visto este mes en Turismo en Castilla-La Mancha
            </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ganaderias_toros/serie-juncal-tve-guino-amantes-fiesta-brava-pandemia-2-506886-1.html">La serie &#8220;Juncal&#8221; de TVE, un gui&ntilde;o a los amantes de la Fiesta Brava en estos d&iacute;as de pandemia - Cap&iacute;tulo 1</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2020-04-24T18:47:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ganaderias_toros/serie-juncal-tve-amantes-fiesta-brava-capitulo-2-506950-1.html">La serie &#8220;Juncal&#8221; de TVE, un gui&ntilde;o a los amantes de la Fiesta Brava en estos d&iacute;as de pandemia - Cap&iacute;tulo 2</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2020-04-25T14:59:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/alcalde-villarrobledo-sanitarios-experiencia-profesionalidad-son-coctel-ganador-506075-1.html">Alcalde Villarrobledo ensalza a los sanitarios: &#8220;Su experiencia y profesionalidad son nuestro c&oacute;ctel ganador&#8221;</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2020-04-20T06:09:00Z">Hace 3 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> </ul> </div> </div> </div> <aside class="adzone zone-17floating" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="banner-728-90-centrado"> <aside class="adzone zone-6" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="2" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> <div class="page_footer"> <div class="page_footer_container container_12"> <div class="vcard lacerca grid_6"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicación La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                            c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPAÑA</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas grid_2">
                    Diseño y programación: <br/> <span class="fn org">Ideas Comunicación</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación"/></noscript></a> </div> <div class="grid_4"> <div class="menu_pie"> <a href="http://cursos.lacerca.com">Formación</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/staff.html">Información societaria y staff</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.org" rel="external">&iquest;Quiénes somos?</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/">Versión para móviles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicación (RSS)</a> <span class="separador-enlaces">&#160;|&#160;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos</a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>