<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es" lang="es"> <head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> <title>Arranca la campaña 'Locales libres de violencia machista' en los establecimientos hosteleros de Albacete - Noticias de Albacete - La Cerca</title> <meta name="description" content="El concejal de Igualdad y Mujer de Albacete, Manuel Mart&#237;nez, ha presentado este jueves, junto con Bego&#241;a Garijo, gerente de Apeth y representantes de los locales adheridos, la campa&#241;a &#8216;Locales libres de violencia machista&#8217;. Sobre esta campa&#241;a, Manuel Mart&#237;nez ha explicado que el personal de" /> <meta name="keywords" content="arranca, campana, locales, libres, violencia, machista, establecimientos, hosteleros, albacete" /> <meta name="Generator" content="IcCMS - www.ideascomunicacion.com - (c) Ideas Comunicación - Todos los derechos reservados" /> <meta name="viewport" content="width=995" /> <meta property="fb:page_id" content="148541876078" /> <meta property="fb:app_id" content="183967301644474" /> <meta name="robots" content="index, follow" /> <meta name="msvalidate.01" content="F71852BC6D62CED01A8ADEDFD91536E7" /> <meta http-equiv="Content-Language" content="es" /> <meta name="language" content="es" /> <meta property="og:language" content="es" /> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/custom/turismo/dragdealer.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?c=0&amp;q=js/custom/turismo/dragdealer.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css" /> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/960.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css" /> <link href="http://st0.lacerca.com/iccomp.php?q=css/iccms_frontend.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css"/> <link href="http://st1.lacerca.com/iccomp.php?q=css/subsites/3/iccms_frontend_site.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css" /> <link href="http://st2.lacerca.com/iccomp.php?q=css/iccms_print.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css" media="print" /> <script src="http://st2.lacerca.com/iccomp.php?j=0&amp;q=js/modernizr.custom.49652.js,js/mobile-detect.js,js/mobile-detect-modernizr.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/swfobject/swfobject.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/mediaplayer/jwplayer.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st0.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-core-1.5.0.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/iccms/frontend/mootools-more-1.5.0.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st2.lacerca.com/iccomp.php?q=js/iccms/frontend/calendar.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/audioplayer/audio-player.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <link href="http://st0.lacerca.com/iccomp.php?q=js/videojs/video-js.css,js/videojs/vast.plugin.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css"/> <script src="http://st0.lacerca.com/iccomp.php?q=js/videojs/combined.video.js,js/videojs/vast.plugin.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script type="text/javascript" src="http://st0.lacerca.com/iccomp.php?q=js/charts/js/adapters/standalone-framework.src.js,js/charts/js/highcharts.src.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/iccms/iccms-base.js.php,js/iccms/frontend/gallery/gallery.js,js/iccms/frontend/videogallery/videogallery.js,js/iccms/frontend/iccms_utf8.js,js/iccms/frontend/iccms_frontend.js,js/iccms/frontend/lazy_load_img.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?j=0&amp;q=js/astrack/astrack.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <script src="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/plugin.js&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" type="text/javascript"></script> <link href="http://st1.lacerca.com/iccomp.php?q=js/cookieconsent/style.css&amp;v=1b0cbaaffeb64d67ffebe274e834d5d3f13ab510" rel="stylesheet" type="text/css"/> <style type="text/css" media="screen">
        .printOnly {
            display: none;
        }
    </style> <link rel="pingback" href="http://www.lacerca.com/xmlrpc" /> <link rel="alternate" media="handheld" href="http://www.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html" /> <link rel="alternate" type="application/rss+xml" title="La Cerca" href="http://www.lacerca.com/noticias/rss.xml" id="gallery"/> <link rel="shortcut icon" href="http://www.lacerca.com/favicon.ico" type="image/x-icon" /> <link rel="canonical" href="http://www.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html"/> <meta name="twitter:card" content="summary_large_image" /> <meta name="twitter:site" content="@La_Cerca" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Arranca la campa&ntilde;a &#039;Locales libres de violencia machista&#039; en los establecimientos hosteleros de Albacete" /> <meta property="og:description" content="El concejal de Igualdad y Mujer de Albacete, Manuel Mart&iacute;nez, ha presentado este jueves, junto con Bego&ntilde;a Garijo, gerente de Apeth y representantes de los locales adheridos, la campa&ntilde;a &#039;Locales libres de violencia machista&#039;. Sobre esta campa&ntilde;a, Manuel Mart&iacute;nez ha explicado que el personal de" /> <meta property="og:url" content="http://turismo.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html" /> <meta property="og:site_name" content="La Cerca" /> <meta property="og:image" content="http://www.lacerca.com/imagenes/api_h_thumb_20aniv_medio/27ced3e9ce9194f959e14f2a627dffb5.jpg" /> <link rel="image_src" href="http://st1.lacerca.com/imagenes/view/86adec3236a7f44f47e41dc86f29ceaa.jpg" /> <meta name="medium" content="news" /> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        
        ga('create', 'UA-158034-4', 'auto');
        
        ga('send', 'pageview');

    </script> <script type="text/javascript">
        var _paq = window._paq || [];
        /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
        _paq.push(["setCookieDomain", "*.lacerca.com"]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="https://lacerca.matomo.cloud/";
            _paq.push(['setTrackerUrl', u+'matomo.php']);
            _paq.push(['setSiteId', '1']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.type='text/javascript'; g.async=true; g.defer=true; g.src='//cdn.matomo.cloud/lacerca.matomo.cloud/matomo.js'; s.parentNode.insertBefore(g,s);
        })();
    </script> <script type="text/plain" class="cc-onconsent-social">(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1&appId=183967301644474";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script> <script type="text/plain" class="cc-onconsent-social" src="http://platform.twitter.com/widgets.js"></script> <script type="text/plain" class="cc-onconsent-social" src="https://apis.google.com/js/plusone.js">
      {lang: 'es'}
    </script> </head> <body> <div id="fb-root"></div> <div class="contenedor_principal"> <div class="container_body"> <div id="gotomobile"></div> <div id="menu_utilidades" class="container_12"> <div class="grid_3 push_9"> <div id="cuadro_busqueda"> <form action="http://turismo.lacerca.com/buscar" method="post"> <label for="input_busqueda">B&#250;squeda:</label><input class="input_busqueda" id="input_busqueda" type="text" name="query" value="Buscar..."/> <input type="hidden" name="page" value="1"/> <button type="submit"><img data-src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/css/images/frontend/boton_buscar.png" alt="Bot&#243;n buscar" class="lazy" /></noscript></button> </form> </div> <a href="http://turismo.lacerca.com/noticias/hemeroteca">Hemeroteca</a> </div> <div class="grid_9 pull_3"> <h1>Toda la informaci&#243;n que necesitas para hacer turismo en Castilla-La Mancha</h1> </div> <div class="limpiar_flotantes_block"></div> </div> </div> <div class="container_footer"></div> <div id="publicidad_superior"> <div class="banner-728-90"> <aside class="adzone zone-5no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="1" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="banner-220-90"> <aside class="adzone zone-11no-text" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="9" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="container_header"></div> <div class="container_body"> <div class="container_12"> <div id="header"> <div id="main_logo" class="grid_9 alpha"> <a href="http://turismo.lacerca.com/"><h1>Turismo en Castilla-La Mancha</h1></a> </div> <div id="sections-menu" class="grid_3"> <a id="main_web_link" href="http://www.lacerca.com/">Otras Secciones en LaCerca.com</a> </div> <div class="clear"></div> </div> <div id="topmenu"> <ul class=" menu-pane"><li class="menuitem- lang-es item-1 "><a class="" href="http://turismo.lacerca.com/">Inicio</a></li> <li class="menuitem-categories_view_96_turismo lang-es item-2 "><a class="" href="http://turismo.lacerca.com/noticias/turismo">Actualidad</a></li> <li class="menuitem-categories_view_172_especiales_informativos lang-es item-3 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/172/especiales_informativos">Especiales Informativos</a></li> <li class="menuitem-categories_view_169_restaurantes_gastronomia lang-es item-4 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/169/restaurantes_gastronomia">Gastronom&#237;a</a></li> <li class="menuitem-categories_view_168_arte_cultura_ocio lang-es item-5 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/168/arte_cultura_ocio">Arte, Cultura y Ocio</a></li> <li class="menuitem-categories_view_167_espacios_naturales lang-es item-6 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/167/espacios_naturales">Naturaleza</a></li> <li class="menuitem-categories_view_217_iv_centenario_el_greco lang-es item-7 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/217/iv_centenario_el_greco">IV Centenario de la muerte de El Greco</a></li> <li class="menuitem-categories_view_165_bodegas_enoturismo lang-es item-8 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/165/bodegas_enoturismo">Bodegas y Enoturismo</a></li> <li class="menuitem-categories_view_164_caza lang-es item-9 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/164/caza">Caza</a></li> <li class="menuitem-categories_view_170_poblaciones lang-es item-10 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/170/poblaciones">Poblaciones</a></li> <li class="menuitem-categories_view_171_alojamientos lang-es item-11 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/171/alojamientos">Alojamientos</a></li> <li class="menuitem-categories_view_166_ganaderias_toros lang-es item-12 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/166/ganaderias_toros">Mundo del Toro</a></li> <li class="menuitem-categories_view_173_rutas_don_quijote lang-es item-13 "><a class="" href="http://turismo.lacerca.com/noticias/categorias/173/rutas_don_quijote">Rutas de Don Quijote</a></li> <li class="latest menuitem-videos_category_106_1_Turismo lang-es item-14 "><a class="" href="http://turismo.lacerca.com/videos/categorias/106/1/Turismo">V&#237;deos</a></li> </ul> <div class="limpiar_flotantes_block"></div> </div> <div class="contenido"> <div id="cabecera_impresion" class="printOnly"> <img alt="Logotipo de La Cerca" data-src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img alt="Logotipo de La Cerca" src="http://turismo.lacerca.com/img/logo_impresion.png" class="lazy" /></noscript> </div>  <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block bottom-margin"> <div style="text-align: center"><img data-src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/973/45" /><noscript><img src="//st0.lacerca.com/imagenes/view/fb2d6ddc22d85eb1c80c4f9004c544cb.png" width="973" height="45" style="width: 100%; height: auto;" class="lazy" /></noscript></div> </div></div></div> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="html_block bottom-margin"> <ins data-revive-zoneid="54" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script> </div></div></div> </div> </div> </div> <div class="hfeed news-article turismo"> <div class="container row items-2 turismo"> <div class="content"> <div class="content-body"> <div class="container default-body column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <article class="hentry" itemscope="itemscope" itemtype="http://schema.org/NewsArticle" itemprop="mainContentOfPage"> <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://turismo.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html"/> <meta itemprop="datePublished" content="2019-07-18T12:29:00Z"/> <meta itemprop="dateModified" content="2019-07-18T12:38:03Z"/> <div itemprop="publisher" class="hidden" itemscope itemtype="https://schema.org/Organization"> <meta itemprop="name" content="La Cerca" /> <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://turismo.lacerca.com/img/logo.png" /> <meta itemprop="width" content="250" /> <meta itemprop="height" content="35" /> </div> </div> <div class="article-content"> <div> <div> <aside>  </aside> <aside class="adzone zone-18vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="15" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="limpiar_flotantes_block"></div> <div id="titulares_noticia"> <h1 class="article-title entry-title"><span itemprop="headline">Arranca la campa&ntilde;a &#8216;Locales libres de violencia machista&#8217; en los establecimientos</span> hosteleros de Albacete</h1> <div class="article-subtitle entry-content"><p></p></div> </div> <hr/> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fcampana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fcampana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                           'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fcampana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="article-data"> <aside class="article-commments-link"> <a href="http://turismo.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html#comments">Comentar esta noticia</a> </aside> <div class="article-source">Fuente: <span itemprop="author">La Cerca / EP</span>&#160;-&#160;</div> <div class="article-date"> <abbr class="published" title="2019-07-18T12:29:00Z">Jueves, 18 de julio de 2019</abbr> </div> </div> <div class="limpiar_flotantes"></div> </div> <div class="contenedor_noticia"> <div class="article_header iccms-gallery "> <div class="foto_principal article-image" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <meta itemprop="url" content="http://st1.lacerca.com/imagenes/view/86adec3236a7f44f47e41dc86f29ceaa.jpg" /> <meta itemprop="width" content="1200" /> <meta itemprop="height" content="1200" /> </div> </div> <aside class="lateral_noticias"> <div class="article-social-buttons"> <div class="button print">Imprimir</div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> <aside class="adzone zone-17" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </aside> <div id="cuerpo_noticia" itemprop="articleBody"> <div class="article-intro entry-content"><p>El concejal de Igualdad y Mujer de Albacete, Manuel Martínez, ha presentado este jueves, junto con Begoña Garijo, gerente de Apeth y representantes de los locales adheridos, la campaña &#8216;Locales libres de violencia machista&#8217;.</p> </div><div class="article-body entry-content"> <p>Sobre esta campaña, Manuel Martínez ha explicado que el personal de los locales adheridos han recibido ya la formación por parte de la Unidad de Igualdad del Ayuntamiento de Albacete en la que se incluyen conceptos básicos sobre violencias machistas con el fin de poder detectarlas, cómo actuar ante una situación de acoso o violencia, así como algunos conocimientos básicos sobre una primera contención emocional a la hora de atender a las presuntas víctimas de violencias machistas&#8221;.</p> <div id="search_engine_ad_1" class="hidden"></div><p>Los ocho primeros locales en adherirse a esta campaña son La esquina, El rincón del campus, El Budha, La Ronería, El Ático, El Secreto de Sinatra, La Luna y La Sidrería del Sur. En estos locales lucirán carteles identificativos de la campaña y su personal dispondrá de chapas con el mensaje de la campaña, ha informado el Ayuntamiento en un comunicado.</p> <p>Asimismo, Manuel Martínez ha mostrado su orgullo porque, &#8220;además de la calidad gastronómica y de ocio, esta ciudad, con estos ocho locales, puede presumir también de calidad humana en su hostelería y de compromiso social&#8221;.</p> <p>Por su parte, la gerente de la Asociación Provincial de Empresarios de Hostelería y Turismo&#8221; ha destacado que Apeth siempre estará dispuesta a colaborar en este tipo de iniciativas en favor de la igualdad y la importancia que tiene la formación sobre todo para el personal de locales de ocio nocturno.</p> <p>El concejal Manuel Martínez ha concluido su intervención resaltando que los responsables de estos locales entienden la importancia de proteger a la víctima y atenderlas, pero que es más importante aún, evitar que existan víctimas dejar claro a quien muestre actitudes violentas y machistas que está solo, porque la sociedad en su conjunto rechaza este tipo de comportamientos.</p> </div> <div class="fb-recommendations-bar"></div> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> </article> </div> </div> </div> <div class="container articles-tools column item-1 first odd grid_8"> <div class="content"> <div class="content-body"> <div> <div> <div> <aside class="box-share"> <div class="facebook"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fcampana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">Compartir en Facebook
                        </a> </div> <div class="twitter"> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fcampana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html" target="_blank" onclick="window.open(this.href,'targetWindow',
                               'toolbar=no, location=no, status=no, menubar=no, scrollbars=yes, resizable=yes, width=600, height=400'); return false;">
                            Compartir en Twitter
                        </a> </div> <div class="email"> <a href="mailto:?Subject=Mira esta noticia de La Cerca&amp;Body=Mira%20esta%20noticia%20de%20La%20Cerca%20http%3A%2F%2Fturismo.lacerca.com%2Fnoticias%2Falbacete%2Fcampana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html">
                            Compartir por correo electrónico
                        </a> </div> <div class="comment"> <a href="#comments">
                            Comentar esta noticia
                        </a> </div> </aside> <div class="limpiar_flotantes"></div> <aside> <div class="container  item-1 even first last root "> <div class="content"> <div class="content-body"> <div class="container cached-block item-2 odd last "><div class="content-body"><div class="container categoria- item-2 odd last  with-heading bottom-margin"> <div class="content"> <div class="content-heading"> <div>Te puede interesar...</div> </div> <div class="content-body"> <div class="container cached-block item-1 even first "><div class="content-body"><div class="html_block"> <style>

.noticias-abajo .image-container{
	width: 100%;
}

</style> </div></div></div> <div class="category-view-listing cat-23 bottom-margin noticias-abajo categoria- item-2 odd last  left-title sans-title" id=""> <div class="container row items-3  separated first"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-23"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/servicio-cardiologia-hospital-guadalajara-tecnica-cierre-auriculas-mediante-475053-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/d938e711a8e16bfd9274397c5c695c5d.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/d938e711a8e16bfd9274397c5c695c5d.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Castilla-La Mancha</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-07-18T07:30:00Z">Jueves, 18 de julio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha/servicio-cardiologia-hospital-guadalajara-tecnica-cierre-auriculas-mediante-475053-1.html" rel="bookmark">El servicio de Cardiolog&iacute;a del Hospital de Guadalajara incorpora una t&eacute;cnica para el cierre de comunicaciones entre aur&iacute;culas mediante dispositivos percut&aacute;neos</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-30"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/ciudad_real/alcalde-santa-cruz-canamos-caballero-publicos-mobiliario-urbano-475054-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/c87fd4f7940f3905e901c95c48c051c3.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/c87fd4f7940f3905e901c95c48c051c3.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/ciudad_real">Ciudad Real</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-07-18T07:37:00Z">Jueves, 18 de julio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/ciudad_real/alcalde-santa-cruz-canamos-caballero-publicos-mobiliario-urbano-475054-1.html" rel="bookmark">El alcalde de Santa Cruz de los C&aacute;&ntilde;amos pide ayuda a Caballero para renovar los parques p&uacute;blicos y el mobiliario urbano</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/tobogan-gigante-grand-prix-pirata-novedades-fiestas-patronales-475098-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/4db894ed62fcd73577cd2e614a2bb8f5.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/4db894ed62fcd73577cd2e614a2bb8f5.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-07-18T11:09:00Z">Jueves, 18 de julio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/tobogan-gigante-grand-prix-pirata-novedades-fiestas-patronales-475098-1.html" rel="bookmark">Un tobog&aacute;n acu&aacute;tico gigante y el Grand Prix Pirata, m&aacute;s novedades para las fiestas patronales</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="container row items-3  separated last"> <div class="content"><div class="content-body"> <div class="container column  first"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/ayuntamiento-albacete-implanta-figura-concejal-distrito-475096-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/ef561adb61485b37c7317420814c1abc.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/ef561adb61485b37c7317420814c1abc.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-07-18T11:03:00Z">Jueves, 18 de julio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/ayuntamiento-albacete-implanta-figura-concejal-distrito-475096-1.html" rel="bookmark">El Ayuntamiento de Albacete implanta la figura del &#8216;concejal de distrito&#8217;</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column "><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/adeca-tm-grupo-inmobiliario-ventajas-competitivas-empresarios-campollano-475068-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/0f99a1d65f6cff899a852d37a4008366.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/0f99a1d65f6cff899a852d37a4008366.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-07-18T09:24:00Z">Jueves, 18 de julio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/adeca-tm-grupo-inmobiliario-ventajas-competitivas-empresarios-campollano-475068-1.html" rel="bookmark">ADECA y TM Grupo Inmobiliario ofrecen ventajas competitivas a los empresarios de Campollano</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> <div class="container column  last"><div class="content"><div class="content-body"> <div class="main-category-article cat-24"> <div class="main-category-article-container hentry clearfix"> <div class="article-head clearfix"> <div class="image-container entry-content"> <div class="article-image entry-content"> <a href="http://turismo.lacerca.com/noticias/albacete/area-atencion-almansa-acreditacion-especialistas-medicina-enfermeria-familiar-475121-1.html"> <img data-src="http://st1.lacerca.com/imagenes/api_mh_thumb/749f6a14c365ac3288d7a832e3d358ad.jpg" src="http://st0.lacerca.com/imagenes/api_transparent/328/97" width="328" height="97" class="lazy"/><noscript><img src="http://st1.lacerca.com/imagenes/api_mh_thumb/749f6a14c365ac3288d7a832e3d358ad.jpg" width="328" height="97" class="lazy"/></noscript> </a> </div> </div> <div class="article-info"> <span class="article-info-category"> <a href="http://turismo.lacerca.com/noticias/albacete">Albacete</a> </span> <span class="article_item_date "> - <abbr class="published" title="2019-07-18T12:09:00Z">Jueves, 18 de julio de 2019</abbr></span> </div> <h2 class="article-title entry-title size_-2"><a href="http://turismo.lacerca.com/noticias/albacete/area-atencion-almansa-acreditacion-especialistas-medicina-enfermeria-familiar-475121-1.html" rel="bookmark">&Aacute;rea de Atenci&oacute;n Integrada de Almansa recibe acreditaci&oacute;n para formar especialistas de Medicina y Enfermer&iacute;a Familiar</a> </h2> </div> <div class="article-data clearfix"> </div> <div class="auto_height_expander"></div> </div> </div> </div></div></div> </div></div></div> <div class="more-news cat-23"><a href="http://turismo.lacerca.com/noticias/castilla_la_mancha">Más noticias...</a></div> </div> </div> </div> </div></div></div> </div> </div> </div> </aside> </div> <aside class="adzone zone-15vertical" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="12" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="printOnly"> <hr/> <p>C&#243;digo QR para acceder a esta noticia:</p> <img data-src="http://www.lacerca.com/qrcode/get_short/6hvP" alt="C&#243;digo QR" class="lazy" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/qrcode/get_short/6hvP" alt="C&#243;digo QR" class="lazy" /></noscript> <hr/> </div> <div class="article-tools"> <div class="content-heading bottom-margin"><div>Herramientas</div></div> <div class="article-tools-content"> </div> <div class="article-disclaimer">
                    
                    A efectos de la información contenida en esta noticia/reportaje/artículo/etc. consulte nuestro <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a>.
                                            
                                                            </div> </div> <a name="comments"></a> <aside class="comments-block"> <div class="content-heading bottom-margin"><div>Comentarios</div></div> <div class="comment-list"> <div class="no-comments">&#161;Sea el primero en escribir un comentario!</div> </div> <a name="c_form"></a> <div class="comments-block-form"> <h3>Env&#237;enos sus comentarios</h3> <form id="comment-form" action="http://turismo.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html#c_form" method="post"> <div class="comment-rules"> <h3>Normas de uso</h3> <ul> <li>Esta es la opini&#243;n de los internautas, no de lacerca.com</li> <li>No est&#225; permitido verter comentarios contrarios a las leyes espa&#241;olas, injuriantes o insultantes.</li> <li>Reservado el derecho a eliminar los comentarios que consideremos fuera de tema.</li> <li>Se entiende que el usuario ha leido y comprende nuestras <a href="http://www.lacerca.com/st/aviso-legal.html">condiciones de uso.</a></li> </ul> <div class="buttons"> <input type="hidden" name="iccms_comment" value="1" /> <input type="hidden" name="iccms_lang" value="es" /> <input type="hidden" name="iccms_article_id" value="475129" /> <input type="submit" class="send_button" value="Enviar comentario" /> <p class="no-indent required-info">* Campos requeridos</p> </div> </div> <div class="fields"> <div class="required"> <label for="n_ombre">Nombre*:</label> <input name="data[Comment][a_utor]" id="n_ombre" size="40" type="text" class="input" value="" /> </div> <div class="required oculto"> <label for="o_culto">No escriba nada aqu&#237;:</label> <input name="data[Comment][email]" id="o_culto" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="c_orreo">Correo Electr&#243;nico * (No ser&#225; mostrado):</label> <input name="data[Comment][c_orreo]" id="c_orreo" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="u_rl">P&#225;gina Web o Blog (opcional):</label> <input name="data[Comment][u_rl]" id="u_rl" size="40" type="text" class="input" value="" /> </div> <div class="required"> <label for="t_exto">Comentario *:</label> <textarea name="data[Comment][b_ody]"  id="t_exto" rows="11" cols="40" class="input"></textarea> </div> <div class="required"> <label for="n_letter" class="checkbox">Suscribir al bolet&#237;n de noticias:</label> <input type="hidden" name="data[Comment][n_letter]" value="0" id="n_letter_" /><input type="checkbox" name="data[Comment][n_letter]" id="n_letter" checked="checked" class="checkbox" /> </div> </div> <div class="limpiar_flotantes_block"></div> <div class="limpiar_flotantes_block"></div> </form> </div> <div class="limpiar_flotantes_block"></div> </aside> <aside class="related-articles"> <div class="content-heading bottom-margin"><div>Posibles art&#237;culos relacionados</div></div> <div class="banner_zona_20"> <aside class="adzone zone-20" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="18" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> <div class="articles-listing"> <ul> <li class="related-article-link hentry"> <span class="date">[18/07/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/cuenca/garcia-delegacion-junta-cuenca-objetivo-provincia-progreso-necesita-475118-1.html">Garc&#237;a asume la Delegaci&#243;n de la Junta en Cuenca con el objetivo de &#8220;traer a la provincia el progreso que necesita&#8221;</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/07/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/tramite-pasarela-accesible-ermita-valle-62-000-euros-475113-1.html">Arranca el tr&#225;mite para instalar una pasarela accesible en la ermita del Valle de Toledo, licitada por 62.000 euros</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/07/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/tobogan-metros-grand-prix-novedades-fiestas-roda-agosto-475109-1.html">Un tobog&#225;n de cien metros y un Grand Prix, novedades de las fiestas patronales de La Roda que arrancan el 4 de agosto</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/07/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/espana/corte-ingles-acoge-restaurantes-castellano-semana-gastronomica-arroces-475124-1.html">El Corte Ingl&#233;s acoge en sus restaurantes castellano-manchegos la Semana Gastron&#243;mica de los Arroces</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: El Corte Inglés
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/07/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/area-atencion-almansa-acreditacion-especialistas-medicina-enfermeria-familiar-475121-1.html">&#193;rea de Atenci&#243;n Integrada de Almansa recibe acreditaci&#243;n para formar especialistas de Medicina y Enfermer&#237;a Familiar</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: La Cerca / EP
                                                                                                                        </span> </li> <li class="related-article-link hentry"> <span class="date">[18/07/2019] </span><a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/pp-paco-nunez-favorecer-incorporacion-autonomos-mercado-laboral-475116-1.html">Paco N&#250;&#241;ez reivindica la creaci&#243;n de empleo estable y de calidad con medidas para favorecer la incorporaci&#243;n de aut&#243;nomos al mercado laboral</a> <span class="article-info">
                                                                                    
                                                                                            - Fuente: <a class="source-link" href="https://www.ppab.es/Paco-Nunez-reivindica-la-creacion-de-empleo-estable-y-de-calidad-con-medidas-para-favorecer-la-incorporacion-de-autonomos-al-mercado-laboral-_es_1_8399.html" rel="nofollow external">PP-Albacete</a> </span> </li> </ul> </div> <div class="limpiar_flotantes_block"></div> </aside> </div> <div id="model-tracker"><img data-src="http://st2.lacerca.com/model_stats/track/article/475129/1563452940/1" width="1" height="1" class="lazy" src="http://st1.lacerca.com/imagenes/api_transparent/1/1" /><noscript><img src="http://st2.lacerca.com/model_stats/track/article/475129/1563452940/1" width="1" height="1" class="lazy" /></noscript></div> </div> </div> </div> </div> </div> <div class="container sidebar column item-2 last even grid_4"> <div class="content"> <div class="content-body">          <div id="lateral-derecho"> <div class="contenedor_modulos_lateral"> <aside class="adzone zone-4" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="3" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside>          <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a title="Especial Fitur 2014" href="http://turismo.lacerca.com/noticias/categorias/216/FITUR%202014"><img data-src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy"  src="http://st2.lacerca.com/imagenes/api_transparent/300/90" /><noscript><img src="http://st0.lacerca.com/media/get/0/f15b078c45bece54e1475db774483eb1/banner_especial_fitur_2014.jpg" width="300" height="90"  class="lazy" /></noscript></a> </div> </div> <div class="faux-hide-1"> <a href="http://turismo.lacerca.com/noticias/categorias/217/IV%20Centenario%20de%20la%20muerte%20de%20El%20Greco" title="Especial IV Centenario de la Muerte de El Greco"> <img data-src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/298c3ad63b8942f8d7f127584fa4e1f0/banner_elgreco_300x150.jpg" alt="Especial IV Centenario de la Muerte de El Greco"  class="lazy" /></noscript> </a> </div> <div class="faux-hide-1"> <div class="banner-redes-sociales"> <a href="http://www.facebook.com/LaCercaNoticias" class="facebook" title="Síguenos en Facebook">Síguenos en Facebook</a> <a href="http://www.twitter.com/La_Cerca" class="twitter" title="Síguenos en Twitter">Síguenos en Twitter</a> <a href="http://www.lacerca.com/st/sindicacion.html" class="rss" title="RSS">Síguenos a través de RSS</a> <a href="http://www.youtube.com/lacercatv" class="youtube" title="Síguenos Youtube">Síguenos en Youtube</a> </div> </div> <div id="" class="sponsors_block bottom-margin sidebar-category-ad "> <div class="header">Publicidad</div> <div class="item last"> <iframe id='a21411a7' name='a21411a7' src='http://ads.lacerca.com/delivery/afr.php?campaignid=224&amp;what=bannerid:453&amp;cb=234523457456745764576' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.lacerca.com/delivery/ck.php?n=ad4b7a54&amp;cb=913245563245511' target='_blank'><img data-src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy'  src='http://st0.lacerca.com/imagenes/api_transparent/0/0' /><noscript><img src='http://ads.lacerca.com/delivery/avw.php?campaignid=224&amp;what=bannerid:453&amp;cb=6163456234565234515&amp;n=ad4b7a54' border='0' alt=''  class='lazy' /></noscript></a></iframe> <div class="limpiar_flotantes_block"></div> </div> <div class="limpiar_flotantes_block"></div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <fb:like-box href="http://www.facebook.com/LaCercaNoticias" width="300" show_faces="true" stream="false" header="true"></fb:like-box> </div> </div> <aside class="adzone zone-30" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="29" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
                            
                        Ultima hora en Turismo en Castilla-La Mancha
        </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/albacete/campana-locales-libres-violencia-machista-establecimientos-hosteleros-albacete-475129-1.html">Arranca la campa&ntilde;a &#8216;Locales libres de violencia machista&#8217; en los establecimientos hosteleros de Albacete</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-07-18T12:29:00Z">Hace 26 minutos</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/castilla_la_mancha/tobogan-metros-grand-prix-novedades-fiestas-roda-agosto-475109-1.html">Un tobog&aacute;n de cien metros y un Grand Prix, novedades de las fiestas patronales de La Roda que arrancan el 4 de agosto</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-07-18T11:40:00Z">Hace 1 hora</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/ciudad_real/pandorga-run-ciudad-28-apoyara-vivela-guerreros-purpura-475108-1.html">La II &#8216;Pandorga Run&#8217; de Ciudad Real del 28 de julio apoyar&aacute; a VivELA y Guerreros P&uacute;rpura</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-07-18T11:37:00Z">Hace 1 hora</abbr></span> <span class="article-source no_flotante">
                                        
                                                                                     -  La Cerca / EP
                                                                        </span> </div> </li> </ul> </div> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/st/version_movil.html"><img data-src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://www.lacerca.com/media/get/0/aa226920481f9c07cfdc7d3d25f2c1dc/banner-lacerca-movil.png" alt="La Cerca en tu móvil" class="lazy" /></noscript><span class="oculto">La Cerca en tu móvil</span></a> </div> </div> <div class="faux-hide-1"> <div class="publicidad_lateral_2"> <a href="http://www.lacerca.com/videos/categorias/162/1/IV%20Congreso%20de%20Turismo%20Rural%20de%20C-LM"><img data-src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy"  src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img src="http://st0.lacerca.com/media/get/0/9c1a0d2d24fc46233ea46b0d80b36c60/banner_iv_congreso_turismo_rural_clm.gif" alt="IV Congreso de Turismo Rural de Castilla-La Mancha" class="lazy" /></noscript></a> </div> </div> <aside class="adzone zone-19" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="17" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <aside class="adzone zone-23" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="21" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> <div class="container news-listed with-heading"> <div class="content"> <div class="content-heading"><div>
            
        Lo m&#225;s visto este mes en Turismo en Castilla-La Mancha
            </div></div> <div class="content-body"> <ul> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/amplio-seguridad-velara-fiestas-piedad-quintanar-transcurran-incidencias-474207-1.html">Un amplio dispositivo de seguridad velar&aacute; para que las fiestas de la Piedad de Quintanar transcurran sin incidencias</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-07-09T12:20:00Z">Hace 1 semana</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/manolo-garcia-cepeda-festival-flamenco-toledo-luis-fonsi-472579-1.html">Manolo Garc&iacute;a, Cepeda y el Festival de Flamenco congregan a miles de personas en Toledo que este s&aacute;bado recibe Luis Fonsi &nbsp;</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-06-22T11:34:00Z">Hace 3 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  <a class="source-link" href="http://www.lacerca.com/s?ext=http%3A%2F%2Fwww.toledo.es%2Fmanolo-garcia-cepeda-y-el-festival-de-flamenco-congregan-a-miles-de-personas-en-toledo-que-este-sabado-recibe-luis-fonsi%2F" rel="nofollow external">Ayuntamiento de Toledo</a> </span> </div> </li> <li class="hentry article-title"> <a class="entry-title" rel="bookmark" href="http://www.lacerca.com/noticias/toledo/sagra-summer-cerveza-tipo-ale-limon-semillas-cilantro-473430-1.html">La Sagra lanza &#8216;summer&#8217;, la cerveza de verano tipo ale con piel de lim&oacute;n y semillas de cilantro</a> <div class="article-info"> <span class="article-date"><abbr class="published" title="2019-07-01T13:15:00Z">Hace 2 semanas</abbr></span> <span class="article-source no_flotante">
                
                                     -  La Cerca / EP
                        </span> </div> </li> </ul> </div> </div> </div> <aside class="adzone zone-17floating" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="14" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> </div> </div> <div class="limpiar_flotantes_block clear"></div> </div> </div> </div> </div> <div class="banner-728-90-centrado"> <aside class="adzone zone-6" ><span class="head">Publicidad:</span><div class="content"> <ins data-revive-zoneid="2" data-revive-id="fbc4a79d4a1d32c719433e37c4ecd9b0"></ins> <script async src="//ads.lacerca.com/delivery/asyncjs.php"></script></div></aside> </div> </div> </div> <div class="page_footer"> <div class="page_footer_container container_12"> <div class="vcard lacerca grid_6"> <a class="lacerca-logo-pie" rel="external" href="http://www.lacerca.org"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-lacerca-turismo.png" alt="Logotipo La Cerca"/></noscript></a> <span class="fn org">Grupo de Comunicación La Cerca</span><br/> <span class="adr"> <span class="street-address"><abbr class="type" title="work">
                            c/ Tesifonte Gallego, 4 - 1º Dcha.</abbr></span><br/> <span class="street-address"><abbr class="type" title="postal">Apdo. Correos <span class="post-office-box">7014</span></abbr></span> <br/> <span class="postal-code">02080</span> <span class="locality">Albacete</span> (<span class="country-name">ESPAÑA</span>)<br/> </span> <a class="url" rel="external" href="http://www.lacerca.org">www.lacerca.org</a> - <script type="text/javascript">eval(unescape('%64%6f%63%75%6d%65%6e%74%2e%77%72%69%74%65%28%27%3c%61%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%22%20%63%6c%61%73%73%3d%22%65%6d%61%69%6c%22%3e%6c%61%63%65%72%63%61%40%6c%61%63%65%72%63%61%2e%63%6f%6d%3c%2f%61%3e%27%29%3b'))</script> </div> <div class="vcard ideas grid_2">
                    Diseño y programación: <br/> <span class="fn org">Ideas Comunicación</span><br/> <a class="ideas-logo-pie url" rel="external" href="http://www.ideascomunicacion.com"><img class="logo lazy" data-src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación" src="http://st0.lacerca.com/imagenes/api_transparent/0/0" /><noscript><img class="logo lazy" src="http://www.lacerca.com//css/subsites/3/images/logo-ideas-turismo.png" alt="Logotipo Ideas Comunicación"/></noscript></a> </div> <div class="grid_4"> <div class="menu_pie"> <a href="http://cursos.lacerca.com">Formación</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/staff.html">Información societaria y staff</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.org" rel="external">&iquest;Quiénes somos?</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/contacto.html">Contacto</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/st/aviso-legal.html">Aviso Legal</a> <span class="separador-enlaces">&#160;|&#160;</span> <a href="http://www.lacerca.com/">Versión para móviles</a> </div> <div class="social"> <a class="rss" href="http://www.lacerca.com/st/sindicacion.html">Sindicación (RSS)</a> <span class="separador-enlaces">&#160;|&#160;</span> <a class="microformatos" href="http://www.lacerca.com/st/microformatos.html">Microformatos</a> </div> </div> <div class="limpiar_flotantes_block"></div> </div> </div> </div> <div class="banner_zones"> </div> <script type="text/javascript">
        <!--
        IcCMS.FrontEnd.run.bind(IcCMS.FrontEnd);

        var flashInfo = $$('.flash_info')[0];
        if(flashInfo){
            if(Browser.Plugins.Flash.version < 9){
                flashInfo.setStyle('display', 'block');
            }
            else
            {
                flashInfo.setStyle('display', 'none');
            }
        }
        // -->
    </script> <div id="spixel"></div> </body> </html>